Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
fenix87
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 07 Mar 2016, 20:53
Ubicación: Alicante

mantenimiento SAI

20 Sep 2017, 16:34

Recientemente he estado haciendo el mantenimiento  a un conjunto de vasos de baterias Ni-Cd echandoles agua destilada y midiendo tensiones primero de flotacion osea con la bateria conectadas a la red midiendo cada uno de los vasos (hasta aqui todo bien) y luego desconectando la alimentacion de las baterias, la instalacion consumiendo energia de las mismas y tras pasar 1 hora volviendo a medir los vasos uno a uno con la consiguiente leve bajada de tension de cada uno de ellos, y cual a sido mi sorpresa que uno de los vasos estaba invertido dandome unos - 0,300V. Vamos que ese vaso hay que cambiarlo, el agua que tenia estaba negra.

Os comento que las baterias estan metidas en un armario empotrado con lo que las primeras filas se ven muy bien y no hay problema para echarles agua pero las ulitmas filas no hay apenas iluminacion ni espacion  no puedo meter linternas y para ver el nivel del baso suelo moverlo dandole unos golpecitos para ver mejor donde esta el nivel de agua que en este caso era en el minimo, queria preguntaros si al estar al minimo estos golpecitos que hacen que se mueva el agua de dentro puede a  la larga ser perjudicial para las baterias. ¿y si se me esta pasando mirar alguna cosa mas?  tambien preguntar en que momento es mejor llenarlas de agua ¿cuando estan en carga de flotacion? ¿cuando estan descargandose? o quizas da lo mismo.
Muchas gracias




 

 


distribucioneselectricas.com