Registrarse
    

vkoled.com

almacéniluminaciónled.online











distribucioneselectricas.com

Problema Transformador

Apartado sobre cuéstiones de cálculos eléctricos, fórmulas, coeficientes, etc..
Usuario novato
Mensajes: 2
Registrado: 07 Ene 2017, 22:05
Ubicación: Jaén

Problema Transformador

Notapor SrVarea » 07 Ene 2017, 22:18

Hola buenas, me han mandado hacer el siguiente ejercicio de transformadores:

Imagen

Y la verdad es que me esta costando bastante hacerlo y me han surgido un par de dudas sobre el funcionamiento propio de transformadores:
-¿Los 10kVA es la potencia aparente de ambos lados del conservador o de cada uno por separado?
-Al no hablar el problema de ensayo en vacio, ¿puedo considerar las perdidas en el hierro despreciables no?

Gracias y saludos :)

Usuario experto
Avatar de Usuario
Mensajes: 432
Registrado: 27 Mar 2016, 01:08
Ubicación: Madrid

Re: Problema Transformador

Notapor kyleXY » 08 Ene 2017, 00:50

SrVarea escribió:Hola buenas, me han mandado hacer el siguiente ejercicio de transformadores:

Imagen

Y la verdad es que me esta costando bastante hacerlo y me han surgido un par de dudas sobre el funcionamiento propio de transformadores:
-¿Los 10kVA es la potencia aparente de ambos lados del conservador o de cada uno por separado?
-Al no hablar el problema de ensayo en vacio, ¿puedo considerar las perdidas en el hierro despreciables no?

Gracias y saludos :)

La ecuación de la potencia aparente se cumple para cada lado.

Sí, debes despreciar las pérdidas en el núcleo porque no te dan los datos.

Saludos.



Enviado desde mi Aquaris E5 mediante Tapatalk

Usuario novato
Mensajes: 2
Registrado: 07 Ene 2017, 22:05
Ubicación: Jaén

Re: Problema Transformador

Notapor SrVarea » 08 Ene 2017, 10:41

kyleXY escribió:La ecuación de la potencia aparente se cumple para cada lado.

Sí, debes despreciar las pérdidas en el núcleo porque no te dan los datos.

Saludos.



Enviado desde mi Aquaris E5 mediante Tapatalk


Pero es que no se me cumplen los calculos de la potencia:
-En el secundario tenemos 100 v y una impedancia de z=1'73+1j
-P=100^2/1'73=5780'34 W
-Q=100^2/1=10000 VAr
-S= raiz cuadrada(5780'34^2+10000^2)=11550'43 VA
No se me cumple la igualdad con los 10 kVA
Seguramente lo este planteando mal pero no veo donde fallo :oops:
Gracias y Saludos

Usuario experto
Avatar de Usuario
Mensajes: 432
Registrado: 27 Mar 2016, 01:08
Ubicación: Madrid

Re: Problema Transformador

Notapor kyleXY » 08 Ene 2017, 12:06

SrVarea escribió:
kyleXY escribió:La ecuación de la potencia aparente se cumple para cada lado.

Sí, debes despreciar las pérdidas en el núcleo porque no te dan los datos.

Saludos.



Enviado desde mi Aquaris E5 mediante Tapatalk


Pero es que no se me cumplen los calculos de la potencia:
-En el secundario tenemos 100 v y una impedancia de z=1'73+1j
-P=100^2/1'73=5780'34 W
-Q=100^2/1=10000 VAr
-S= raiz cuadrada(5780'34^2+10000^2)=11550'43 VA
No se me cumple la igualdad con los 10 kVA
Seguramente lo este planteando mal pero no veo donde fallo :oops:
Gracias y Saludos


Según las cargas que tenga conectadas, un transformador, este puede proporcionar más o menos potencia que su potencia nominal, a salvo de los efectos que produzcan las sobrecargas.

La potencia nominal en este tipo de problemas te la dan para que calcules el circuito equivalente utilizando las potencias de cortocircuito.

Saludos.

Enviado desde mi Aquaris E5 mediante Tapatalk

Volver a Cálculos eléctricos

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 4 invitados



distribucioneselectricas.com