Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
david660
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 31 May 2011, 10:23

hola buenas, necesito ayuda porfavor :)

31 May 2011, 11:54

hola buenas. me llamo david, me gustaria que me pudierais resolver una duda que tengo sobre un circuito, es un ejercisio de un curso que estoy haciendo y la verdad esque no tengo ni idea :)

el ejercisio me dice esto:

segun el resultado de las mediciones realizadas.
¿que conclusiones obtendremos?

a continuación tenemos una imagen en la que se observan 2 mediciones, hay 2 polimetros conectados en serie, entre el negativo de uno y el positivo del otro tenemos 1 motor, el primer polimetro esta conectado a una bateria seguida de un fusible, a 12v, desppues esta conectado al motor como e dicho antes y el negativo del segundo polimetro a masa. el primer polimetro nos mide una intensidad de 2amperios y el segundo, despues del motor 1amperio, a continuación os pongo un pequeño ejemplo de como iria mas o menos:
12v-----fusible----polimetro=2anperio-----motor------polimetro=1amperio------0v

a continuacion me dan 4 posibles respuestas, y tengo que elegir 1:

1 la linea puede estar correcta ya que el consumidor consume 1 amperio
2 puede haberse creado alguna derivación a masa en la linea
3 se a intercalado en serie algýn tipo de resistencia en linea
4 ninguna de las anteriores


espero que me puedan ayudar lo antes posible, porque es un curso que lo tengo que terminar ya mismo :S

muchisimas gracias de antemano y un saludo al foro :)


 
marc9s
Usuario novato
Usuario novato
Mensajes: 24
Registrado: 08 Nov 2010, 00:43
Ubicación: parga-lugo

Re: hola buenas, necesito ayuda porfavor :)

31 May 2011, 14:18

Es la segunda opción ya que los polimetros deberian medir la misma intesidad al estar conectados en serie, es decir la corriente que pasa por el primero tiene que ser igual al del segundo,a no ser que entre ellos se produciera una derivacion que es por donde se va 1 amperio


 
rafsan7
Usuario novato
Usuario novato
Mensajes: 32
Registrado: 01 Jun 2011, 13:10

Re: hola buenas, necesito ayuda porfavor :)

01 Jun 2011, 13:38

Opino que es la opcion 2, porque como ha dicho el compañero, si estan en serie los polimetros, y suponiendo que la resistencia de ellos es despreciable, el único motivo por el cual el 2º mide 1 amperio es porque en la conexion entre ambos polimetros, bien sea el conductor o el motor, hay una derivación de 1A.

+ ----- 2A------| M |--------1A------ 0
|
1A
| (derivacion)
0


http://www.sumelnet.com
material electrico, conductores, mecanismos, herramientas.
 
rafsan7
Usuario novato
Usuario novato
Mensajes: 32
Registrado: 01 Jun 2011, 13:10

Re: hola buenas, necesito ayuda porfavor :)

01 Jun 2011, 13:39

Me ha salido mal el dibujo, la linea de derivacion parte del motor.
saludos


http://www.sumelnet.com
material electrico, conductores, mecanismos, herramientas.
 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: hola buenas, necesito ayuda porfavor :)

01 Jun 2011, 14:44

Me sumo a los que opinan que la 2. Cosas de Gustav Kirchhoff y los nodos.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/