Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
javito45
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 08 Nov 2012, 18:10
Ubicación: Huesca

problema bateria condensadores

08 Nov 2012, 18:22

tengo un problema con una bateria de condensadores,he hecho las mil pruebas y sigue fallando,el problema que tengo es que cuando arranca una bomba del rio para subir agua al deposito me salta una alarma en el cuadro general donde esta el automata.
Se a comprobado uno por uno los condensadores,se ha colocado en el cuadro un say on-line para posibles caidas de tension del automata y nada.
el caso es que una vez que ha arrancado la bomba yo conecto la bateria manualmente y funciona hasta que hace otro arranque automatico y entonces se bloquea todo. ha comprobado la programacion de la centralita de la bateria y en principio los datos estan bien..hice una medicion de los armonicos y estan bien casi nulos.
si alguien me puede ayudar en algo lo agradeceria
un saludo.


 
Avatar de Usuario
muyperezoso

Re: problema bateria condensadores

08 Nov 2012, 22:29

y cuando de pita, que te marca, que luz se enciende?


 
autodidacta
Usuario novato
Usuario novato
Mensajes: 3
Registrado: 28 Nov 2012, 15:05
Ubicación: Cáceres

Re: problema bateria condensadores

05 Dic 2012, 20:25

¿Qué sucede en el autómata al arrancar la bomba?, ¿qué fallo detecta?, ¿cómo rearmas el cuadro?. Entiendo que es una batería automática, o es fija y la gobierna también el autómata. El problema se te produce al arranque de la bomba, en la rampa: ¿Qué tipo de arranque tiene el motor de la bomba? Directo(por contactor), estrella/triángulo, arrancador estático,... ¿en qué punto del cuadro de la bomba está conectada la batería?, ¿a la entrada del disyuntor, seccionador, caja con maneta portafusibles,...?

No llego, faltan datos de apreciación. Un esquema real de la instalación ayudaría mucho. Si lo facilitas tendrás más recursos para solventar. Un saludo.


 
javito45
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 08 Nov 2012, 18:10
Ubicación: Huesca

Re: problema bateria condensadores

05 Feb 2013, 17:49

buenas a todos siguo con el problema de ya hace un tiempo,el automata funciona bien cuando no esta conectada la bateria de condensadores
si la conecto a veces va y a veces se bloquea,tambien he comprobado en el analizador de redes que hay puntualmente caida de tension en el cuadro principal, tal vez puede influir con la reactiva conectada...
un saludo