Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
preguntitas
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 05 Dic 2018, 12:49
Ubicación: Alicante

Lavavajillas BRU EJ4345E no lava

05 Dic 2018, 12:51

Buenos días,

Primeramente, pedir disculpas si no me explico correctamente, ya que mis conocimientos sobre electrodomesticos y electronica en general son bastante basicos.

Tengo un problemilla con mi lavavajillas BRU(EJ4345E). El caso es que no llega a hacer el ciclo de lavado.
Cuando lo enchufo, escucho como desagua(si queda agua en el tambor) y a continuacion introduce el agua nueva, aparentemente sin problemas. Pero tras esto, se queda parado, y tras unos minutos, vuelve a introducir agua en el tambor, y de nuevo se detiene. Las luces no hacen nada extraño, se mantiene la de "Lavado", pero no pasa de ahí.

El motor parece que funciona correctamente; le cambie el condensador y lo conecte directamente a la corriente y arrancaba bien.
Tambien desmonte la placa para ver si veia algo quemado y repasé las soldaduras que me parecieron quebrantadas. Ademas, enchufandolo manteniendo el boton de inicio apretado y con el selector en el programa 3, se escucha como arranca el motor y el funcionamiento de los aspersores.

Espero que alguien me pueda ayudar, muchas gracias por anticipado.

un saludo