Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
Avatar de Usuario
jolaztu
Usuario intermedio
Usuario intermedio
Autor del tema
Mensajes: 110
Registrado: 23 Mar 2013, 18:31
Ubicación: Bizkaia

Re: Problemas con instalación de LEDs en vivienda con 2 hilos activos

03 Mar 2018, 18:17

Hola de nuevo

Os comento de momento como van las cosas; tan solo he probado con unos condensadores de Bricomart comprados de casualidad, supuestamente para este tipo de problemas (son de 0,47uFK, la K no se si cambia la escala, pero no había más opciones).
Los puse y en principio parecía que solucionaban el problema, pero horas más tarde me avisaron de que seguía igual.
Antes de la compra compulsiva en este centro tenía pedidos por internet otros, sin mirar la escala decía que era para lo mismo, y una vez recibidos son mucho más pequeños, de 4n7F. Lo siguiente será poner en paralelo varios y ver cómo se comporta, pero me temo que no servirá.
Si tampoco funciona, seguramente ponga un relé por encendido antes de cada lámpara, creo que es la única opción de "cortar" la alimentación en las dos fases (el problema es en 3 encendidos, de los cuales 2 son conmutadas así que el interruptor bipolar no me soluciona mucho), pero me parece un poco "heavy" tener que andar así la verdad. Otra opción es el compensador que dice Paco (gracias de nuevo)... miraré precios y según haga pruebas os voy contando.

Bombilla, lo de la resistencia creía que era solo para salvar el problema cuando es por los neones/leds en interruptores, no sabía que también podría ayudar en estos casos, sabes de cuantos ohmios tendría que ser? estoy abierto a probar todas las posibilidades.

Muchas gracias, seguimos hablando :)


Cuanto más aprendo, más consciente soy de la poca idea que tengo.


 

 


distribucioneselectricas.com