Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
Gonzalo
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 19 May 2013, 09:03
Ubicación: Otra

Problemas con un elevador tijera electrico

19 May 2013, 09:40

Hola a todos, les cuento que soy nuevo en este foro y les escribo para sacarme una duda.
Trabajo en una industria como electrico, ahi estoy arreglando una tijera elevadora, el problema que tiene es que a veces anda normal y otras veces parece que esta sin baterias(lleva 4 baterias en serie de 6v y 250A cada una) lo que no es cierto porque las mido con un densimetro y dan que estan bien cargadas, depues de chequearla llegue a la conclucion que es el contactor que energiza toda la tijera, este no deja pasar toda la corriente que necesita la tijera(sin embargo la tension se mantenia a 25v aguas abajo del contactor) por lo que la potencia suminitrada tanto a en los motores de transporte como en la parte hidraulica es menor a la normal lo que se traduce en una lentitud en sus acciones, este arreglo me genero una duda.
Mi duda es que pasa con la corriente que no puede pasar por culpa de una restricion(en mi caso era el contactor) producto de una disminucion de la seccion del cable por ejemplo siendo esta de longuitud muy corta para descartar el efecto Joule.

Otro ejemplo me paso al cambiar las lamparas de posicion del auto, hice un corto y la chipa que vi fue chica y no salto el fusible, si hubiera hecho lo mismo al lado de los bornes de la bateria seria otra la historia, creo que aqui tambien hay una limitacion de corriente.


 
Avatar de Usuario
servastec
Usuario novato
Usuario novato
Mensajes: 49
Registrado: 20 Ene 2013, 22:35
Ubicación: Pontevedra

Re: Problemas con un elevador tijera electrico

20 May 2013, 21:25

buenas Gonzalo

Ya comprobaste si hay alguna fuga de corriente? lo ideal será que vaya haciendo un esquema eléctrico del elevador, ya que si hay algún circuito impreso, contactores y otros instrumentos de conexión para seguir buscando la avería.

Saludos

http://www.servastec.es