Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Anuncio importante

Durante los próximos días probaremos nuevas mejoras en el foro enfocadas principalmente a la manejabilidad y seguridad del mismo, por lo que os pedimos que si observáis errores durante la navegación y/o registro de nuevos usuarios nos informéis a través del formulario de contacto.

El Administrador.



distribucioneselectricas.com

 
cuentas8888
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 12 Oct 2017, 19:28
Ubicación: Madrid

Duda Con instalación vieja

12 Oct 2017, 20:34

Buenas tardes,

Escribir por una pequeña duda que tengo.
Estoy residiendo ahora mismo en una vivienda que ya tiene sus años, y la instalaciones no esta muy bien echa que se diga.

Mi problema es el siguiente.

En mi casa tenemos 3 Ordenadores.
El mio, el de mi novia, y otro que utilizamos para ver películas etc.
Siempre que estamos viendo cualquier película tranquilamente y uno de los dos enciende la luz de la cocina ( un fluorescente, debe de ser de 150cm, y no puedo saber nada mas, ya que no lo pone )
Se apaga la pantalla 1 segundo y se vuelve a encender.
Por que puede suceder esto?
Si solamente tenemos esas 3 cosas encendidas, PC, Television y luz de la cocina.

Otra pregunta que tengo es, si conecto todo, los 3 PC Television luces y demás, y me excediera de Watios utilizados, el térmico saltaría cierto?

La instalaciones que tiene es un cristo, los enchufes cuelgan de los interruptores, hicieron puentes donde les cuadro, algunos enchufes no tienen tierra y demás...
La instalación es la siguiente
General de 25A
Diferencia de 40A 0.03A
2 Termicos de 16A ( intuyo que unipolares, ya que no tienen esquema ni información alguna, y son bastante viejos ) 

Espero sus respuestas, muchas gracias de antemano


 
Avatar de Usuario
Fusible
Usuario intermedio
Usuario intermedio
Mensajes: 85
Registrado: 19 Jul 2017, 23:24
Ubicación: Illes Balears

Re: Duda Con instalación vieja

12 Oct 2017, 22:21

El caso de la pantalla es curioso... Yo tenía un "problema" similar en casa...después de volverme loco investigándolo resultó que era una funcionalidad del monitor.


Podríamos pensar que tu monitor tuviera esa característica (si puedes dejar marca y modelo) y que coincidiera que detecta que una persona se levanta a la cocina y pum, se apaga, aunque haya otra delante...
Si damos por hecho que ese no fuera el motivo, habría que ver a qué distancia se encuentra el fluorescente del monitor en cuestión. Y la cantidad de aparatos que tienes conectados en ese momento, las lámparas fluorescentes utilizan una reactancia para encenderse, las magnéticas son las más comunes y cada vez que encienden los tubos fluorescentes, drenan mucha energía y una vez se ha encendido deja de consumir tanta energía pasando a consumir muy poco. Ese puede ser otro motivo por el que podría pasar eso, que tengas el circuito muy sobrecargado y al monitor le llegue menos tensión de la que debe (esto ocurre durante un breve período de tiempo al encenderse la lámpara de la cocina).

Ese es un motivo que se me ocurre, aunque puede haber muchos más...

Lo que comentas de que si saltaría el térmico en caso de pasarte de consumo, en teoría sí, pero habría que ver el estado en el que están... (y que no tengan cosas raras como puentes y tal...)


Ojo! Aunque me gusta dar información de cómo actuar ante una avería o incluso como podría ser reparada, recomiendo llamar a un electricista cuando se tengan dudas.
 
cuentas8888
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 12 Oct 2017, 19:28
Ubicación: Madrid

Re: Duda Con instalación vieja

13 Oct 2017, 11:41

Fusible escribió:
El caso de la pantalla es curioso... Yo tenía un "problema" similar en casa...después de volverme loco investigándolo resultó que era una funcionalidad del monitor.


Podríamos pensar que tu monitor tuviera esa característica (si puedes dejar marca y modelo) y que coincidiera que detecta que una persona se levanta a la cocina y pum, se apaga, aunque haya otra delante...
Si damos por hecho que ese no fuera el motivo, habría que ver a qué distancia se encuentra el fluorescente del monitor en cuestión. Y la cantidad de aparatos que tienes conectados en ese momento, las lámparas fluorescentes utilizan una reactancia para encenderse, las magnéticas son las más comunes y cada vez que encienden los tubos fluorescentes, drenan mucha energía y una vez se ha encendido deja de consumir tanta energía pasando a consumir muy poco. Ese puede ser otro motivo por el que podría pasar eso, que tengas el circuito muy sobrecargado y al monitor le llegue menos tensión de la que debe (esto ocurre durante un breve período de tiempo al encenderse la lámpara de la cocina).

Ese es un motivo que se me ocurre, aunque puede haber muchos más...

Lo que comentas de que si saltaría el térmico en caso de pasarte de consumo, en teoría sí, pero habría que ver el estado en el que están... (y que no tengan cosas raras como puentes y tal...)

Buenos días,
Mi televisión es la siguiente:
TD System k40dlm5f
No creo que tenga esa opción que me comentas =S ya que es muy sencilla.
Ayer a la noche estuve probando, mi novia encendía y apagaba la luz y yo estaba viendo en la televisión que sucedía.
Con todo apagado, Solamente el PC, Televisión, Luz del Salón, y luz de la cocina ( También la nevera claro jajaj )

Nota: Cuando digo que se apaga la televisión, es como si fuera un parpadeo, durante 1 segundo la pantalla se queda negra, después aparece la imagen y pone arriba como si seleccionara el HDMI ( No pone el Logo que aparece al encender la televisión )
Fue curioso,
1 - Encendió y apago la luz y no sucedió nada.
2 - Encendió ( se apago la televisión ) Apago la luz ( se apago la televisión )
3 - Encendió ( se apago la televisión ) Apago la luz ( no paso nada )
Después de ver esto, no quise probar otra vez seguido, no fuera a ser que me cargara la televisión =S
Pero después, a lo largo de la noche, sucedían estas combinaciones aleatoriamente al encender la luz de la cocina.
Ejemplo: 2, 1, 3..

Respecto a la luz parece que tiene un cebador en una esquina. Pero no pone nada de información por ningún lado del tubo.
Al encender parpadea un par de veces y luego enciende.
https://ibb.co/dGGT8w
Como puedes ver esta ya bien viejo.


 
Avatar de Usuario
Fusible
Usuario intermedio
Usuario intermedio
Mensajes: 85
Registrado: 19 Jul 2017, 23:24
Ubicación: Illes Balears

Re: Duda Con instalación vieja

13 Oct 2017, 15:22

Buenas,
efectivamente, ese es una reactancia magnética... el problema podría decirte en un 90% que es debido a las interferencias que crea, mientras mas viejas más interferencias crea...
Estas interferencias pueden transmitirse tanto por el cableado como por el aire...

Una solución podría ser cambiar la pantalla completa por una de LED, que te saldrá más rentable a fin de cuentas...


Ojo! Aunque me gusta dar información de cómo actuar ante una avería o incluso como podría ser reparada, recomiendo llamar a un electricista cuando se tengan dudas.
 
Avatar de Usuario
jj_valverde
Usuario intermedio
Usuario intermedio
Mensajes: 111
Registrado: 12 Nov 2009, 22:06

Re: Duda Con instalación vieja

14 Oct 2017, 10:08

Fusible escribió:
Buenas,
efectivamente, ese es una reactancia magnética... el problema podría decirte en un 90% que es debido a las interferencias que crea, mientras mas viejas más interferencias crea...
Estas interferencias pueden transmitirse tanto por el cableado como por el aire...

Una solución podría ser cambiar la pantalla completa por una de LED, que te saldrá más rentable a fin de cuentas...

Una pregunta tonta:
Crees que este problema podría solucionarse colocando un filtro de ferrita en el cable de alimentación de la pantalla?
https://www.electronicaembajadores.com/ ... cables-9mm


 
Avatar de Usuario
Fusible
Usuario intermedio
Usuario intermedio
Mensajes: 85
Registrado: 19 Jul 2017, 23:24
Ubicación: Illes Balears

Re: Duda Con instalación vieja

14 Oct 2017, 13:54

jj_valverde escribió:
Fusible escribió:
Buenas,
efectivamente, ese es una reactancia magnética... el problema podría decirte en un 90% que es debido a las interferencias que crea, mientras mas viejas más interferencias crea...
Estas interferencias pueden transmitirse tanto por el cableado como por el aire...

Una solución podría ser cambiar la pantalla completa por una de LED, que te saldrá más rentable a fin de cuentas...

Una pregunta tonta:
Crees que este problema podría solucionarse colocando un filtro de ferrita en el cable de alimentación de la pantalla?
https://www.electronicaembajadores.com/ ... cables-9mm



Buena observación, no había caído en eso... directamente fuí a lo drástico, ya que al sustituir la fluorescencia por LED no solo evita eso, sino que ahorrará un poco más.

Pues sí, probablemente puede funcionar si las interferencias provienen del cableado.


Ojo! Aunque me gusta dar información de cómo actuar ante una avería o incluso como podría ser reparada, recomiendo llamar a un electricista cuando se tengan dudas.
 
Avatar de Usuario
Bombilla
Usuario experto
Usuario experto
Mensajes: 2284
Registrado: 28 Dic 2014, 03:06
Ubicación: Barcelona

Re: Duda Con instalación vieja

14 Oct 2017, 14:03

Los tubos fluorescentes suelen llevar un condensador cerámico que hace de filtro. Quizá falten estos condensadores.
Saludos


 
Avatar de Usuario
jj_valverde
Usuario intermedio
Usuario intermedio
Mensajes: 111
Registrado: 12 Nov 2009, 22:06

Re: Duda Con instalación vieja

18 Oct 2017, 21:19

Por favor, si das con la solución informa.

Gracias.




 

 


distribucioneselectricas.com