Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
jgjuan
Usuario experto
Usuario experto
Autor del tema
Mensajes: 479
Registrado: 20 Ene 2012, 14:05

Posible fallo de aislamiento

02 Jul 2018, 22:46

Buenas, tengo un amigo que le salta el automático de alumbrado y el diferencial cada vez que Le da a un interruptor conmutado de 1 luz.
Nunca se me ha dado el caso y ya no tengo el medidor de aislamiento.
Tengo pensado desconectar todas las tierras de ese circuito, darle al conmutado e ir conectando una a una las tierras para ver cual es la que hace saltar el diferencial.
Actuo correctamente?
Otra cosa, también vi que en una luminaria, con el interruptor apagado me daba unos 20 voltios y en otro unos 50, con esto mejor reviso todo el circuito de alumbrado no?
Saludos

Enviado desde mi ONEPLUS A5000 mediante Tapatalk


 
Rai
Usuario novato
Usuario novato
Mensajes: 8
Registrado: 24 Jun 2018, 13:43
Ubicación: Santa Cruz de Tenerife

Re: Posible fallo de aislamiento

07 Jul 2018, 09:47

Buenas, revisa el empalme del punto de luz que hace saltar las protecciones.


 
Avatar de Usuario
Bombilla
Usuario experto
Usuario experto
Mensajes: 2664
Registrado: 28 Dic 2014, 03:06
Ubicación: Barcelona

Re: Posible fallo de aislamiento

08 Jul 2018, 22:52

Me topé con esto que comentas, aunque diferente. No había que tocar nada. Subías el diferencial y el magneto de esa zona y al cabo del rato saltaban IGA, diferencial y el magneto de esa zona.

Después de mucho investigar encontré un enchufe quemado de superficie, lo desconecté desde la caja de empalmes y se acabó el problema.

El enchufe, que era de 3 bases, llevaba las pletinas de fase y neutro y entre medio otra pletina de tierra, pero el plástico en el enchufe del medio estaba quemado. Seguramente ese plástico quemado a veces dejaba que se produjera una circulación de corriente entre fase y neutro, y como el tierra estaba en medio, derivaba corriente a tierra.

Además el magnetotérmico de ese circuito estaba sobredimensionado, era de 20A.
Saludos


 
jgjuan
Usuario experto
Usuario experto
Autor del tema
Mensajes: 479
Registrado: 20 Ene 2012, 14:05

Re: Posible fallo de aislamiento

09 Jul 2018, 20:58

Bueno, creo haber encontrado el problema....
Tenia claro que eran los vueltas de la conmutada, ya que si dejaba uno en plan "interruptor" no fallaba, pero si la fase la pasaba al otro vuelta del conmutado entonces si que saltaba automático y diferencial.
Hice la prueba con cables al aire y efectivamente no saltaba, estuvo así 1 hora y no fallaba, así que no Le dí más vueltas y me puse a cambiar cableado...
Problemas :
1. Obra nueva de hará unos 12 años pero con una distribución muy rara, del cuadro se va a una caja de derivación grande y de ahí se va al garaje haciendo un recorrido muy complejo, y del garaje se va a un pasillo que derivaba a una habitación y a la escalera de subida a la planta baja.... Un caos...
2. Obra nueva de unos 12 años, pero con cable rígido, así que eso de "tira...." y ver si se mueve en el otro extremo como que no, y menos con ese recorrido....

Aún así he conseguido pasar los conmutados, pero falta llevarlos al conmutado, pero es misión imposible ya que pasa por el suelo del garaje y a saber que recorrido hace....
Al lío....
Lo que hacía saltar el diferencial eran los cables de la cumnutada... Y me dí cuenta al pasar la guía, que de repente, con la cabeza de la guía empezó a encender y apagar de golpe una y otra vez....
Me hubiera gustado eliminar la instalación vieja y pasar cables nuevos, pero por el suelo del garaje me es totalmente imposible, así que me toca poner un poco de canaleta, ya que mi amigo dice que nanai de hacer rozas... También aprovecho una instalación de superficie que tiene hecha en el garaje y le pongo unos 2 metros de canalbpara salvar la puerta y listo....
Lo que más me fastidia es el no poder sacar los cables de origen y pasarlos por la instalación original, pero bueno, no quedará tan mal....

Enviado desde mi ONEPLUS A5000 mediante Tapatalk