Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Nca
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 12 Sep 2020, 10:39
Ubicación: Barcelona

Problema al conectar la tele

12 Sep 2020, 10:47

Hola
Tenía una tele algo vieja y había notado que estando enchufada a red, en la parte de atrás en una placa metálica donde están las conexiones se notaba una vibración eléctrica, sin llegar a dar calambre. Al estar encufado ahí el cable de antena, esta conexión se calentaba mucho, hasta que dejaba de llegar señal. Este problema lo achaqué a algún problema interno del tv, al ser viejo.
El caso es que me acabo de comprar una tele nueva y pasado lo mismo. Al enchufarla noté está vibración en el marco metálico. Cuando se enchufa el cable de antena, la vibración desaparece, pero la conexión empieza a calentarse bastante. Por supuesto ahora tengo miedo de cargarme la tele nueva.
¿Alguna idea de dónde puede venir este problema?
Comprobé la conexión a tierra en el enchufe. Da 7v AC de neutro a tierra...aceptable no?
Desde la conexión de antena en la tele al enchufe de la misma en la pared me da 140v esto no es normal no?

Espero que alguien me pueda ayudar. Gracias.


 
muyperezoso
Usuario habitual
Usuario habitual
Mensajes: 199
Registrado: 25 Feb 2019, 20:27
Ubicación: Las Palmas

Re: Problema al conectar la tele

12 Sep 2020, 14:09

prueba a desenchufar todo en tu casa uno por uno hasta que no tengas tension ennel conector de antena. Ese zumbido que escuchas, esactamente donde es? el la tv, en el conector de la pared,....


 
Nca
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 12 Sep 2020, 10:39
Ubicación: Barcelona

Re: Problema al conectar la tele

12 Sep 2020, 15:07

Lo he desenchufado todo y sigue igual.
Es en la parte metálica de la tele, más que un zumbido, es una vibración que se nota al tocarla, sin llegar a dar calambre.


 
Avatar de Usuario
Elektro
Usuario experto
Usuario experto
Mensajes: 613
Registrado: 28 Oct 2018, 09:36
Ubicación: Otra

Re: Problema al conectar la tele

12 Sep 2020, 17:09

Los 140 v no son normales, que alguien te lo revise


Si no estás seguro de lo que haces y/o no tienes conocimientos para hacerlo, contrata a alguien que si los tenga.
La seguridad es lo primero.
 
muyperezoso
Usuario habitual
Usuario habitual
Mensajes: 199
Registrado: 25 Feb 2019, 20:27
Ubicación: Las Palmas

Re: Problema al conectar la tele

13 Sep 2020, 09:42

puedes sacar una foto de donde vibra,no consigo ver que una tele vibre, no tiene partes moviles ni elementos que sean propensos a ello. Baja los automaticos de tiu casa y comprueba tension, si desaparece hay algo mas conectado en tu casa que provoca eso.

ponme una foto donde me me marques donde estas midiendo y cuanto te da. para ver la opcion de conectar un cable de tierra a un chasis del mecanismo por seguridad, si lo hubiera.

PD: desconecta todo, me refiero, horno, microondas, ordenandor, termo, todo lo que sea enchufable, si tienes opcion de desconectarlo en el automatico del cuadro tb vale. Es muy posible que el conductor de proteccion en tu casa este desconectado o no tenga. que antigüedad tiene tu casa?


 
Miguel 69
Usuario habitual
Usuario habitual
Mensajes: 233
Registrado: 11 Dic 2019, 11:57
Ubicación: Cantabria

Re: Problema al conectar la tele

13 Sep 2020, 11:03

Buenos días, entiendo que tienes tierra en esa vivienda. Deberías desmontar el conector de antena de la pared y si el chàsis del mismo es metálico, llevarlo a tierra desde la tierra del enchufe que tienes al lado, con una extensión latiguillo, a ver si desaparece esa tensión o vibración.

Saludos


 
Avatar de Usuario
Felisin
Usuario intermedio
Usuario intermedio
Mensajes: 142
Registrado: 15 Mar 2020, 21:00
Ubicación: Madrid
Contactar:

Re: Problema al conectar la tele

14 Sep 2020, 09:29

Aunque parezca raro, los cables de antena son conductores, por eso en las nuevas instalaciones se ponen derivadores que cortan el paso de corriente.

No se cuanto tiempo tiene la instalación de antena o si vives en una comunidad??


Imagen