Página 1 de 1

fallo en una lampara del salon

Publicado: 01 Dic 2013, 12:25
por davidrr86
Buenos días. Quisiera hacer una consulta, y es que tengo una lampara que no me funciona. El interruptor y la lámpara están bien, ya lo comprobe. Sólo me llegan 5 voltios a la bombilla, por lo que entiendo que tiene que haber alguna derivacion en un cable. Por otro lado mido la tension que me llega a los cables y es entre tierra y azul 0,9 V y entre tierra y marrón 2V (no se si eso sirve de algo). En el cable marrón si tengo continuidad al medir entre el interruptor y la lámpara con una resistencia de 0,3 ohmnios, pero al buscar continuidad en el cable azul no tengo en ninguno de los puntos que mido (las dos cajetillas con cables que tengo en el salón). Ahora bien, si tengo una derivación y es por eso que no me funciona, ¿cómo encuentro el cable azul si no tengo continuidad? ¿voy bien encaminado o hay algo que me haya podido pasar por alto? Si precisais algún otro dato para diagnosticar la avería os lo facilitaré encantado. Gracias de antemano

Re: fallo en una lampara del salon

Publicado: 02 Dic 2013, 00:32
por josemxr
Hola,

Desde luego una derivación no es lo que tienes. Me suena mas a un cable con mal contacto o seccionado. Prueba sacando la fase de otro lado y conecta al circuito que te falla, si aun no te enciende prueba con el neutro. Asi determinaras que linea te falla.

Saludos

Re: fallo en una lampara del salon

Publicado: 02 Dic 2013, 03:23
por D4V1D
Además de lo que te han comentado, para comprobar el cableado puedes seguirlo por las cajas.

Saludos