Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
echostardigital
Usuario novato
Usuario novato
Autor del tema
Mensajes: 9
Registrado: 28 Mar 2016, 20:00
Ubicación: Castellón

Problema extraño bomba de achique de agua

28 Mar 2016, 20:04

Hola a todo el foro y gracias por ayudarme, os comento el caso,
tengo una casita, en la cual en el garaje tengo una bomba de achique de estas que se compran en
casas de bricolaje de 220v, para achicar el agua que entra por la rampa del garaje,
hara unos dias saltaba el diferencial y es la bomba, he revisado el cable y existe continuidad entre la toma de tierra de la bomba y el neutro, osea me explico con la bomba desenchufada de la pared, el tester detecta continuidad , esto significa motor comunicado verdad??

Muchas gracias.


 
Avatar de Usuario
kyleXY
Usuario experto
Usuario experto
Mensajes: 518
Registrado: 27 Mar 2016, 00:08
Ubicación: Madrid

Re: Problema extraño bomba de achique de agua

28 Mar 2016, 20:13

Si, desgraciadamente tienes el motor derivado

Enviado desde mi Aquaris E5 mediante Tapatalk


 
echostardigital
Usuario novato
Usuario novato
Autor del tema
Mensajes: 9
Registrado: 28 Mar 2016, 20:00
Ubicación: Castellón

Re: Problema extraño bomba de achique de agua

28 Mar 2016, 20:15

Muchas gracias por tu respuesta, era lo que me imaginaba.
Gracias por tu aclaracion

No obstante sigo en mi cabezoneria, esta averia se ha generado en teoria con la bomba en parado
esto es practicamente imposible verdad?

solo se me ocurre que la bomba se haya quedado trabajando en vacio, y de tanto trabajar haya fallado el motor

que os parece ?

me refiero, con la bomba parada sin trabajar no se deriva el motor porque si, esto ha sido por trabajar no?
y la unica forma de trabajar es que lo haya hecho en vacio, porque no ha llovido estos dias atras, y si no llueve
no entra agua a la arqueta donde la tengo,

gracias y perdonad tanto rollo.


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Problema extraño bomba de achique de agua

28 Mar 2016, 20:35

No obstante sigo en mi cabezoneria, esta averia se ha generado en teoria con la bomba en parado
esto es practicamente imposible verdad?

solo se me ocurre que la bomba se haya quedado trabajando en vacio, y de tanto trabajar haya fallado el motor

que os parece ?

me refiero, con la bomba parada sin trabajar no se deriva el motor porque si, esto ha sido por trabajar no?
y la unica forma de trabajar es que lo haya hecho en vacio, porque no ha llovido estos dias atras, y si no llueve
no entra agua a la arqueta donde la tengo,


Si, pero no: La bomba pudo trabajar en vacío y haberse jodido el motor, pero el primer síntoma es que se
pondría en cortocircuito el bobinado, cosa que podrás comprobar midiendo la resistencia del mismo
También se puede deriva por humedad, cosa que sabrías con un megger, ya que de ser así no te daría "0"
sino un valor suficiente para que salte el diferencial

Un saludo


 
echostardigital
Usuario novato
Usuario novato
Autor del tema
Mensajes: 9
Registrado: 28 Mar 2016, 20:00
Ubicación: Castellón

Re: Problema extraño bomba de achique de agua

28 Mar 2016, 20:45

No me voy a complicar mas, agradezco vuestras respuestas , el motor va cerrado hermetico , habria que romper
para comprobar valores y demas, y por lo que valen estas bombas, voy a dejar el asunto aqui, solo me extrañaba bastante
que una bomba aunque enchufada al enchufe pero parada , de repente sin vernir a cuento te salte el diferencial y se averie sin trabajar
pero como bien dices igual es por humedad , la voy a dejar a ver si se secara.
De verdad agradezco vuestra ayuda y rapidez