Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Imagen

JIB SEGUROS lleva más de 25 años haciendo seguros de Responsabilidad Civil para empresas instaladoras de Electricidad, Telecomunicaciones, Fontanería, GAS, Climatización, Calefacción, Ascensores, Extintores, Albañilería, Reformas, Pintura, Decoración, Construcción. Haga su seguro de Responsabilidad Civil con especialistas.

Más información



distribucioneselectricas.com

 
JPablo
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 29 Sep 2016, 18:19
Ubicación: Madrid

Fase a 0V con carga

29 Sep 2016, 18:49

Tengo un suministro trifásico, y las tensiones con respecto a neutro en vacio dan correctas, pero cuando conecto carga se queda a cero una de las fases, que es lo que sucede ?

gracias


 
DONATE
Usuario novato
Usuario novato
Mensajes: 63
Registrado: 03 Ene 2013, 06:55
Ubicación: Madrid
Contactar:

Re: Fase a 0V con carga

30 Sep 2016, 14:08

Pon fotos para que te entendamos mejor


Https://donateelectricistasmadrid.es
 
Avatar de Usuario
Borch206
Usuario experto
Usuario experto
Mensajes: 863
Registrado: 21 Oct 2013, 03:37
Ubicación: Álava

Re: Fase a 0V con carga

02 Oct 2016, 07:10

Neutro flotante + descompensación de cargas brutal?


Enviado desde mi iPhone utilizando Tapatalk




 

 


distribucioneselectricas.com