Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
MaikelMateos
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 11 May 2016, 16:32
Ubicación: Cáceres

Diferencias de consumos

17 Sep 2019, 08:05

Hola buenos días, tengo una pregunta que me está rompiendo la cabeza, trabajo en una fábrica y tenemos unos motores para aspiración de la viruta en cada máquina, el caso es que en una máquina no me aspira, mirando las intensidades del motor me salen 10A del interruptor de corte general y 5 y en los bobinados( eso en todas las maquinas,son varias máquinas iguales ) el problema es que en la que me da el fallo unas veces me marca esto y otros veces me marca que del general salen 6A y 3 Aen los bobinados, cuando en las otras las medidas siempre son continuas( 10 y 5). Que puede estarle pasando al motor para que me de este fallo??

Un saludo y muchas gracias.


 
Avatar de Usuario
Loyux
Usuario novato
Usuario novato
Mensajes: 52
Registrado: 27 Ago 2019, 16:32
Ubicación: Huelva

Re: Diferencias de consumos

17 Sep 2019, 10:34

Buenos días, interpreto que con lo de motores te refieres a extractores. Primero aclararte que los cambios de intensidad de una máquina pueden ser indicativos de una avería pero no siempre indican cual es la avería. ¿Esos motores son trifásicos o monofasicos? ¿Están acoplados a unas aspas o a un bombo? Las inclinación de estas puede afectar al funcionamiento y por ende a la intensidad. También puede tener el acople roto y el motor no hace girar al ventilador aunque el mismo motor si gira. También puede tener que ver la suciedad que tenga el canal de aspiración si existiera.
Saludos.


En este oficio nunca se deja de aprender y el que piense lo contrario mal profesional es.
 
MaikelMateos
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 11 May 2016, 16:32
Ubicación: Cáceres

Re: Diferencias de consumos

18 Sep 2019, 01:36

Si me refiero a extractores. Son motores trifásicos y están acoplados a aspas, lo de la suciedad queda descartado pues se ha limpiado entero el conducto para ver qué la avería no venía por ese tema, y lo de la inclinación pues el tema es que hasta este momento ha funcionado bien y ese motor va metido en un conducto donde no se manipula ni nada nunca entonces no me da la impresión de que se haya podido inclinar, además visualmente no se ve que este inclinado...


 
Avatar de Usuario
Elektro
Usuario experto
Usuario experto
Mensajes: 496
Registrado: 28 Oct 2018, 09:36
Ubicación: Otra

Re: Diferencias de consumos

18 Sep 2019, 08:01

Si no te aspira y te marca aprox 40 % menos de consumo, es que está girando más despacio.... El porqué....? Algo está restringiendo la corriente. Diría bobinas quemadas, lo raro es que las 3 te marquen 3 amperios.... Yo haría pruebas de aislamiento y medición de resistencia en bobinados. Si todo sale normal iria hacia la alimentación: cables, contactores, etc


Si no estás seguro de lo que haces y/o no tienes conocimientos para hacerlo, contrata a alguien que si los tenga.
La seguridad es lo primero
 
Avatar de Usuario
Loyux
Usuario novato
Usuario novato
Mensajes: 52
Registrado: 27 Ago 2019, 16:32
Ubicación: Huelva

Re: Diferencias de consumos

18 Sep 2019, 12:10

Buenos días, mide con una pinza amperimétrica las tres fases, evidentemente con el motor en marcha, y si te marcan lo mismo descarta el problema de bobinado o algún tipo de problema eléctrico. Si hay diferencia en alguna de las fases con respecto a la intensidad del resto tenemos un problema eléctrico en el motor, que también podría ser síntoma de un mal contacto en alguna borna de conexión bien en la placa del motor o bien en la salida de la protección.
Saludos...


En este oficio nunca se deja de aprender y el que piense lo contrario mal profesional es.
 
MaikelMateos
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 11 May 2016, 16:32
Ubicación: Cáceres

Re: Diferencias de consumos

18 Sep 2019, 12:16

Claro eso es lo que me extraña que las 3 se queden en valores iguales...


 
Avatar de Usuario
Loyux
Usuario novato
Usuario novato
Mensajes: 52
Registrado: 27 Ago 2019, 16:32
Ubicación: Huelva

Re: Diferencias de consumos

18 Sep 2019, 12:36

Por lo que dices, el motor no creo que tenga nada mal si lo tuviera la intensidad sube no baja, o si fuera problemas de rodamientos igual.
Estos sistemas suelen tener filtros y podría estar sucio quizás no lo viste pero tiene que tenerlo.


En este oficio nunca se deja de aprender y el que piense lo contrario mal profesional es.
 
MaikelMateos
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 11 May 2016, 16:32
Ubicación: Cáceres

Re: Diferencias de consumos

21 Sep 2019, 19:40

En principio he vuelto a limpiar todo el circuito que tiene que aspirar ese motor, he conectado todos los tubos neumático con conectores nuevos por si había fugas de aire y tal y comprobaré funcionamientos, aunque desde esta nueva limpieza lleva un día entero sin variar los consumos


 
Avatar de Usuario
Bombilla
Usuario experto
Usuario experto
Mensajes: 3086
Registrado: 28 Dic 2014, 03:06
Ubicación: Barcelona

Re: Diferencias de consumos

23 Sep 2019, 20:53

Lo que no entiendo es que midas 10A en el interruptor general y 5A en los bobinados, la conexion es en triangulo?
Y lo mismo con el motor que presenta el fallo.
Saludos