Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
Avatar de Usuario
RayoLoco
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 03 Jul 2013, 20:57
Ubicación: Bizkaia
Ubicación: Bilbao

INSTALACION SE QUEDA SIN LUZ Y NO SALTA NADA EN EL CUADRO

03 Jul 2013, 22:07

Hola!

Me ocurre una cosa que no habia visto nunca, por si podeis ayudarme

Es una instalacion de un comercio, tiene camaras frigorificas,downlights, etc...

Trifasica a 220v
ICP 3x20A
Magneto General 4x40A
Diferencial General 4x40A 0,03mA

Al de un rato de encender todo lo que puede activar el local, de repente se va la luz, pero no salta ningun magneto ni ningun diferencial en el cuadro

Si mido corriente no hay nada!, ni entre fases ni con el neutro, pero si bajo el magneto general y lo subo, vuelve el suministro

Una de las fases parece que tenia sobrecalentamiento, estaba el cable un poco amarillento y nada mas meterle el destornillador para aflojarlo ha partido el 4x40A

He cambiado el magneto general y el diferencial general por si acaso, pero sigue ocurriendo lo mismo

Mañana voy a cambiar los fusibles del contador (3x63A D02), los he aflojado y vuelto a colocar

Tiene un contador de los nuevos trifasico, ¿os acurrido que alguno falle o sabeis de que puede ser?


Muchas gracias de antemano

Saludos!


"Cuanta más luz haya en nosotros, más brillante será el mundo en que vivimos"
 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: INSTALACION SE QUEDA SIN LUZ Y NO SALTA NADA EN EL CUADR

03 Jul 2013, 22:18

Te han puesto el nuevo contador con icp incorporado hasta que no bajas el general no reengancha el icp del contador.


 
Avatar de Usuario
RayoLoco
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 03 Jul 2013, 20:57
Ubicación: Bizkaia
Ubicación: Bilbao

Re: INSTALACION SE QUEDA SIN LUZ Y NO SALTA NADA EN EL CUADR

03 Jul 2013, 22:34

electriservi escribió:
Te han puesto el nuevo contador con icp incorporado hasta que no bajas el general no reengancha el icp del contador.


Pues ahora tiene logica el tema.....

Muchisimas gracias Electriservi, te agradezco tu pronta respuesta!


"Cuanta más luz haya en nosotros, más brillante será el mundo en que vivimos"