Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
Salva
Usuario novato
Usuario novato
Autor del tema
Mensajes: 36
Registrado: 31 May 2011, 17:08

Duda en referencias de elementos de esquema electrico

09 Jul 2013, 19:45

Hola, buenas tardes, una duda que tengo desde hace tiempo y no se si tiene algun significado, resulta que en muchos esquemas
he visto que las referencias de los elementos por ejemplo: reles K20*2, disyuntores Q14*3, bornes X100, etc tienen un signo menos
delante -K20*2, -Q14*3, -X100 y en otros esquemas no lo tienen. El signo este delante tiene alguna relevancia? o es simplemente una
indicacion del principio de la referencia que o bien la pones o no? Gracias,


 
Avatar de Usuario
Gambier39
Usuario avanzado
Usuario avanzado
Mensajes: 268
Registrado: 04 Dic 2011, 09:55
Ubicación: Barcelona

Re: Duda en referencias de elementos de esquema electrico

09 Jul 2013, 21:22

Hola Salva.

La utilización del guión "-" no está bajo norma y más bien es un hábito para
distinguir rápidamente las siglas identificadoras del mecanismo en el esquema entre otras
siglas, números de serie o referencias que pueden aparecer junto a la representación del
símbolo.

Saludos