Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
J0AKIN
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 15 Feb 2013, 12:27
Ubicación: A Coruña

Problema con Variador de Frencuencia de Media Tensión

09 Jun 2017, 07:55

Buenos días. Os comento mi caso.

Tenemos un variador de frecuencia de Media Tensión, 6,3 kV, de Power Electronics, que alimenta un motor de una bomba de agua de alimentación de 860 kW. (Que alimenta calderines de IP y HP)

La velocidad a la que gira el motor está ajustada en el variador como 2000 rpm la mínima, y 3300 rpm la máxima.

Ayer al arrancar los motores/bombas, se arrancó primero la número 1, y a continuación (2 minutos) la número 2. La primera se puse a sus 2000 rpm mínimas, pero la segunda no pasó de 1600 rpm. (No lo entiendo, cuando repito, la mínima es de 2000 rpm)

En tema de presiones, la bomba 1 y el colectar estaban a 73 bares, y la impulsión de la bomba 2 no pasó de 43. En un determinado momento, se cerró la admisión al calderin de IP y las bombas se igualaron tanto en presión como en velocidad.

¿Es posible que debido a esto, se ejerza una contrapresión en la línea, y no deje llevar el motor a las 2000rpm?
¿Por qué se detiene en 1600, cuando su mínima son 2000? ¿Qué cálculo, erróneo, está haciendo el variador? (Está bloqueado el disparo por diferencia entre set point y feedback)
¿A alguién le pasó alguna vez algo parecido?

Muchas gracias


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5501
Registrado: 10 Mar 2012, 03:46

Re: Problema con Variador de Frencuencia de Media Tensión

09 Jun 2017, 10:02

J0AKIN escribió:
Buenos días. Os comento mi caso.

Tenemos un variador de frecuencia de Media Tensión, 6,3 kV, de Power Electronics, que alimenta un motor de una bomba de agua de alimentación de 860 kW. (Que alimenta calderines de IP y HP)

La velocidad a la que gira el motor está ajustada en el variador como 2000 rpm la mínima, y 3300 rpm la máxima.

Ayer al arrancar los motores/bombas, se arrancó primero la número 1, y a continuación (2 minutos) la número 2. La primera se puse a sus 2000 rpm mínimas, pero la segunda no pasó de 1600 rpm. (No lo entiendo, cuando repito, la mínima es de 2000 rpm)

En tema de presiones, la bomba 1 y el colectar estaban a 73 bares, y la impulsión de la bomba 2 no pasó de 43. En un determinado momento, se cerró la admisión al calderin de IP y las bombas se igualaron tanto en presión como en velocidad.

¿Es posible que debido a esto, se ejerza una contrapresión en la línea, y no deje llevar el motor a las 2000rpm?
¿Por qué se detiene en 1600, cuando su mínima son 2000? ¿Qué cálculo, erróneo, está haciendo el variador? (Está bloqueado el disparo por diferencia entre set point y feedback)
¿A alguién le pasó alguna vez algo parecido?

Muchas gracias

¿Hay válvulas anti retorno?. De todas formas si fuera debido a la contrapresión se vería un aumento de la intensidad en el variador. Otro tema sería que a los variadores les llegue una señal de presión a través de un presostato. Sería interesante que colgaras el esquema de mando de los variadores
Un saludo


 
J0AKIN
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 15 Feb 2013, 12:27
Ubicación: A Coruña

Re: Problema con Variador de Frencuencia de Media Tensión

09 Jun 2017, 10:14

Sí, hay válvulas anti retorno, la duda que podemos tener es que pueda fugar la válvula. No hay ninguna señal de presión que le llegue al variador.

La intensidad no aumenta. El motor 1 consumía entorno a 32 A (2000 rpm) y el motor 2 se quedaba en 25 A (1600 rpm)


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5501
Registrado: 10 Mar 2012, 03:46

Re: Problema con Variador de Frencuencia de Media Tensión

09 Jun 2017, 16:25

J0AKIN escribió:
Sí, hay válvulas anti retorno, la duda que podemos tener es que pueda fugar la válvula. No hay ninguna señal de presión que le llegue al variador.

La intensidad no aumenta. El motor 1 consumía entorno a 32 A (2000 rpm) y el motor 2 se quedaba en 25 A (1600 rpm)

Dependiendo del tipo de anti retorno pudiera fugar o "haberse pillado" ocasionalmente o por algún desgaste. Lo suyo (que no sé si tiene) es colocar un manómetro antes y después de la anti retorno, pues sin elementos de medida todo se vuelven conjeturas y elucubraciones. Aunque es cierto que un manómetro, en una instalación, si no se le hace mantenimientos periódicos no sirve de gran cosa (y para ello hay que tener un equipo de calibración que no todo el mundo se puede permitir)
Averías de ese tipo se pueden resolver (a veces) con un buen martillazo :mrgreen:
 Y, pensándolo mejor, si es factible que la In. no aumente en ese caso...
Un saludo