Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
hectorwesker
Usuario novato
Usuario novato
Autor del tema
Mensajes: 5
Registrado: 30 Jun 2011, 05:03

Consulta sobre microondas

30 Jun 2011, 05:34

Buenas noches queria consultarles sobre el siguiente problema. Tengo un microondas PHILCO que me lo habian arreglado y andubo tres meses bien y volvio a pasarles lo mismo. Enciende todo bien, gira el plato, los comandos andan bien...pero a la hora de calentar no lo hace...El que me lo arreglo (amigo de un amigo) me dijo que tenia un fusible quemado, pero ahora los revise y todos andan bien (los 2 que vi), el magnetron aquella ves me fije y estaba sano...quisiera si alguien me puede orientar en otra cosa.
:-)


 
Luis-Ortiz
Usuario novato
Usuario novato
Mensajes: 2
Registrado: 25 Jul 2011, 18:49

Re: Consulta sobre microondas

29 Ago 2011, 19:28

Veo que no has tenido mucha suerte con tu consulta. Intentalo preguntando a los expertos de Servidemanda.com. Te dejo el enlace:

http://servidemanda.com/realizar-pregunta.html