Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
norrin
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 10 Ago 2011, 16:56

Problema AlUcInAnTe

10 Ago 2011, 17:07

Hola a todos

Antes de acudir a un medium o experto en casas encantadas me gustaría saber alguna opinión más profesional.

Veréis, hace cosa de 2 meses al cerrar la puerta del microondas saltó el automático. El microondas se estropeó, y un ordenador que seguramente esté en la misma línea eléctrica aunque en enchufes diferentes, también.

La reparación del microondas fue poca cosa, no así la del ordenador del que se estropearon nada menos que fuente de alimentación, placa base, micro y memorias.

En fin, el seguro de la casa se hizo cargo y lo reparó. La cosa es que ellos no se ocupan de problemas eléctricos así que tengo que acudir a algún electricista. Por mí no hay problema, pero lo que pasa en mi casa no creo que lo pueda arreglar cualquier mindungui, sino un verdadero profesional y eso no es tan fácil de encontrar.

Pues bien, desde entonces me compré una regleta con protección de sobretensiones (marca Salicru). Y he conectado otros 2 ordenadores para hacer pruebas y han ido cayendo uno tras otro. Ambos han estado funcionando aparentemente sin problemas pero a los días u horas... PUM!! Y la regleta además no ha hecho nada, sigue "protegiendo" así que no parece una sobretensión o al menos el filtro no se ha usado.

El "pum" en el caso del segundo ordenador es literal, volvió a saltar el automático a pesar de estar el PC apagado aunque conectado a la regleta. En el caso del primero simplemente dejó de arrancar, "sólo" murió la placa base. Más curiosidades: tengo más cosas conectadas a la regleta, pero éstas siempre sobreviven: altavoces, monitor, router... pero es conectar un ordenador y se fastidió el tema, en concreto parece atacar directamente a las placas base de los PCs.

He mirado el enchufe en cuestión y los cables están aparentemente OK. He conectado un polímetro y la tensión es correcta, mide unos 234 voltios estables.

Si alguien puede "iluminarme" se lo agradeceré en el alma.

Saludos.


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Problema AlUcInAnTe

10 Ago 2011, 19:10

Sin analizar la red es dificil dar un diagnostico, pero para proteger los ordenadores te recomiendo que instales un say on line de doble conversion, por unos 600€ los podras encontrar.


 
Avatar de Usuario
JUDAS
Usuario avanzado
Usuario avanzado
Mensajes: 250
Registrado: 24 Jul 2011, 10:43

Re: Problema AlUcInAnTe

10 Ago 2011, 19:32

Sabes si tienes tierra en la instalacion?
Puedes comprobarlo?
Como dice el compañero es muy dificil saber cual es tu problema y el SAI te quitara de muchos disgustos..


 
norrin
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 10 Ago 2011, 16:56

Re: Problema AlUcInAnTe

10 Ago 2011, 21:37

Ni siquiera mi ordenador vale 600 euros... como para poner un SAI de ese valor.

¿Si tengo tierra en la instalación? No entiendo muy bien a qué te refieres: el enchufe por dentro tiene los dos cables típicos y el de tierra, conectados y aparentemente sin problemas. ¿Cómo puedo comprobar la instalación de tierra al margen de esto?

Nueva información: al ir a conectar de nuevo la regleta "protectora" he notado un chispazo en el enchufe como si fuera la misma puerta del infierno. Antes no lo había notado porque había mucha luz, pero a oscuras se ha visto (y oido) demasiado.

¿Puede ser un problema de exceso de intensidad? ¿Pero por qué?

Muchas gracias por cualquier info.


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: Problema AlUcInAnTe

10 Ago 2011, 21:46

¿Has medido que tensión te llega a tu casa?

Un saludo.


 
iprom
Usuario intermedio
Usuario intermedio
Mensajes: 80
Registrado: 05 Feb 2011, 00:48

Re: Problema AlUcInAnTe

17 Ago 2011, 19:04

Raulito escribió:
¿Has medido que tensión te llega a tu casa?

Un saludo.


Raulito el ya habia contestado que ha medido y tine 234 v


 
openservice24
Usuario intermedio
Usuario intermedio
Mensajes: 78
Registrado: 17 May 2011, 22:11

Re: Problema AlUcInAnTe

25 Ago 2011, 17:37

norrin escribió:
Nueva información: al ir a conectar de nuevo la regleta "protectora" he notado un chispazo en el enchufe como si fuera la misma puerta del infierno. Antes no lo había notado porque había mucha luz, pero a oscuras se ha visto (y oido) demasiado.

¿Puede ser un problema de exceso de intensidad? ¿Pero por qué?

Muchas gracias por cualquier info.


es un hecho comun se denomina "arco electrico" y es algo normal .


en el trabajo no hay amigos te lo dice tu compañero.
 
soloelectricidad
Usuario novato
Usuario novato
Mensajes: 44
Registrado: 21 Ago 2011, 16:11

Re: Problema AlUcInAnTe

26 Ago 2011, 17:22

Yo no creo en los fantasmas, siempre hay una explicacion logica y tecnica, pero encontrarla no es fácil a veces.


http://www.soloelectricidad.com
Tienda de electricidad, venta online de material electrico