Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
thesebastian
Usuario novato
Usuario novato
Autor del tema
Mensajes: 5
Registrado: 10 Sep 2011, 13:09

[Problema] Luz (GU10) Prende y Apaga cada 2-3 segundos !

10 Sep 2011, 13:16

Hola!

La razón por la cual creo este tema, es debido a un problema que descubrí que tengo en mi habitación con respecto a una luz.

Instalé una lamparita led con "GU10" y surgió la siguiente situación:

- Si el interruptor está encendido, la lampara funciona sin problemas.
- Si el interruptor está apagado, la lampara se prende y se apaga cada 3 segundos (como si algún cable estuviese mandando una señal de electricidad a la lamparita constantemente). El apagado y encendido se lo puede comparar con las luces de los aviones o los edificios rascacielos cuando se prenden y se apagan.


Alguno sabe que puede llegar a ser el problema?

Desde ya muchas gracias a todos.
Saludos!


 
thesebastian
Usuario novato
Usuario novato
Autor del tema
Mensajes: 5
Registrado: 10 Sep 2011, 13:09

Re: [Problema] Luz (GU10) Prende y Apaga cada 2-3 segundos !

10 Sep 2011, 13:22

Ah, una aclaración más. En este sector siempre tuve conectada una lamparita Halógena de 50W, pero con transformador de 12V.

"Mi hipótesis" es que la lamparita halogena no se veía afectada por esto, por que el pulso de electricidad no le alcanzaba para llegar a prenderse (teniendo en cuenta que además había un transformador a 12V de por medio). Aclaro que igual tengo muy poca experiencia.


 
thesebastian
Usuario novato
Usuario novato
Autor del tema
Mensajes: 5
Registrado: 10 Sep 2011, 13:09

Re: [Problema] Luz (GU10) Prende y Apaga cada 2-3 segundos !

10 Sep 2011, 14:02

Bueno, ya descubrí maso menos que puede ser el problema.

A esta Lamparita están apuntando 2 interruptores (2 teclas). Las 2 comparten la misma función.

Descubrí que el problema está en la conexión de las 2 teclas compartidas.

> "Teniendo la Lamparita encendida, si apago cualquiera de los 2 interruptores (interruptor1 y/o interruptor2), se acciona el problema y empieza a tirar pulsos cada 3 segundos"
> "Pero si al apagar uno de los mismos, sin terminar de tocar la tecla hasta el fondo (es decir, apretando muy suavemente la tecla hasta que se apaga la LUZ y sin dejar la tecla completamente en "Off") se resuelve el problema, dejando la luz completamente apagada y pero "deshabilitando" la otra tecla2.


 
fran006
Usuario novato
Usuario novato
Mensajes: 3
Registrado: 10 Sep 2011, 21:20

Re: [Problema] Luz (GU10) Prende y Apaga cada 2-3 segundos !

10 Sep 2011, 21:29

porque lo que hace es que no manda retorno al otro hilo de la conmutada si es conmutada nueva osea dela que llevas 2 hilos que comunican las llaves y no como antiguamente, el problema puede venir ocasionado por que la llave en vez de cortar fase corte neutro o bien la llave tenga luminoso o algo, en estos casos si no consigo reparar la averia dejo metido en el techo un transformador de los halogenos conectado solo a 220 en los cables de la lampara peor no le coloco bombilla al transformador de este modo como no tiene carga no consume practicamente nada y se soluciona la averia