Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
josemigtc
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 05 Nov 2011, 22:26

Ayuda con instalacion de antena porfavor.

05 Nov 2011, 22:31

Hola muy buenas a todos,os comento mi problema que es de lo mas raro,e realizado reforma en casa y e añadido otra toma de antena en la instalacion,ya que solo tenia una toma de antena y ahora tengo dos,pues el problema es que en la toma vieja e puesto un mecanismo ikusi de paso y en la nueva uno final de televes,pues solamente se me ve la tele en la toma final,en la de paso nada de nada,y esque la señal tiene que pasar por la toma de paso para llegar a la toma final asi que instalacion esta bien,creo que pueda ser cosa del mecanismo ikusi pero he comprado otro de distinta marca y pasa lo mismo,no se que hacer chicos,os a pasado algo parecido,un saludo y gracias. :shock:


 
Avatar de Usuario
ramirezcuevascb
Usuario intermedio
Usuario intermedio
Mensajes: 120
Registrado: 01 Mar 2011, 19:34
Contactar:

Re: Ayuda con instalacion de antena porfavor.

06 Nov 2011, 18:21

Buenas tardes:

Pues no la verdad es que nunca nos ha pasado algo parecido, pero todo es posible y de todo puede aprenderse, podrías colgar unas fotos del incidente que comentas, de la conexión de la toma de paso, o el modelo de la misma. A ver si podemos ayudarte. Un saludo.


CONFIE SUS INSTALACIONES ELÉCTRICAS A UN PROFESIONAL. PIDA EL CARNET DE INSTALADOR
www.ramirezcuevas.es
 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: Ayuda con instalacion de antena porfavor.

06 Nov 2011, 20:36

Es posible que la señal te llegue muy justa.

Ten en cuenta que las tomas de paso pierden muy poco en el paso y bastante en la derivación (entre 7 y 15 dB), es posible que lo suficiente para que no se te vea.

Deberías medir la señal para ver cuanta te llega.

Saludos.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/
 
josemigtc
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 05 Nov 2011, 22:26

Re: Ayuda con instalacion de antena porfavor.

08 Nov 2011, 14:49

hoy mismo si puedo cuelgo unas fotos para que veais como va la instalacion,y intentare medir la señal haber si es que la toma de paso me pierde señal,eso se solucionaria con un amplificador mas potente verdad?gracias chicos.


 
ivan1502
Usuario novato
Usuario novato
Mensajes: 22
Registrado: 11 Nov 2011, 18:13

Re: Ayuda con instalacion de antena porfavor.

11 Nov 2011, 18:54

hola puede ser que estes poniendo la entrada en la borna de salida y la salida en la entrada.si no tienes medidor de campo prueba un tdt en uno de los cables para saber bien cual es la entrada y asi probar si se ve.otra manera es probar uniendo los dos cables con un empalmador de conectores f roscados y mirar en la toma final si se ve.


 
Lolo
Usuario novato
Usuario novato
Mensajes: 4
Registrado: 22 Nov 2011, 22:19

Re: Ayuda con instalacion de antena porfavor.

28 Nov 2011, 17:32

Aveces e observado que tomas viejas no funcionan correctamente por el paso de la corriente...prueba a poner una intermedia de la misma marca que la final....yo otras veces me dejé de rollos con tomas de antena y puse directamente repartidores bajo mi punto de vista sustitutos perfectos de las tomas de antena cuando hay poca señal....espero que te funcione¡¡


 
maadigag
Usuario novato
Usuario novato
Mensajes: 2
Registrado: 05 Dic 2011, 00:35

Re: Ayuda con instalacion de antena porfavor.

06 Dic 2011, 22:09

Buenas, el problema que tienes es bastante extraño porque si la toma no funcionaría bien no te daría paso de señal para la siguiente toma. Yo me inclinaría más a que el problema lo tienes en el cable que va a la tv, revista los conectores de antena que no tengan cortocircuito y que hacen bien contacto con la malla y el vivo.
Saludos.


 
Colafuerte
Usuario novato
Usuario novato
Mensajes: 6
Registrado: 12 Dic 2011, 18:08

Re: Ayuda con instalacion de antena porfavor.

12 Dic 2011, 18:36

maadigag escribió:
Buenas, el problema que tienes es bastante extraño porque si la toma no funcionaría bien no te daría paso de señal para la siguiente toma. Yo me inclinaría más a que el problema lo tienes en el cable que va a la tv, revista los conectores de antena que no tengan cortocircuito y que hacen bien contacto con la malla y el vivo.
Saludos.

yo diría que esta es la solución pero lo mas importante es poner una foto