Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Calambraco
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 25 Nov 2011, 22:36

Problema con protector contra sobretensiones trifásico

03 Ene 2012, 21:49

Hola a todos, soy nuevo en esto y ante todo os pido que no me tengáis muy en cuenta si alguna vez leéis alguna barbaridad por mi parte. Tengo una pequeña duda. Hace poco he instalado un protector contra sobretensiones trifásico en mi casa, un V-CHECK 4D de la marca CIRPROTEC, conectado en paralelo al diferencial. Una vez conectado se enciende un led verde que indica que recibe tensión. Sin embargo, al accionar el botón de test que lleva incorporado, se enciende el led rojo de avería pero no provoca el disparo del diferencial. Anteriormente instalé otro monofásico de la misma marca, conectado de la misma forma, y al pulsar dicho botón de test sí provocó el disparo del diferencial. Lo más fácil es pensar que el de mi casa está en malas condiciones, pero hay alguien que le haya pasado algo parecido? Puede ser el tipo de conexión? Funciona de forma distinta el trifásico y el monofásico en cuanto a test se refiere? El folletín que acompaña a ambos dispositivos es idéntico y no aclara mucho. Gracias por leerme. Un saludo.


 
Francisco de Quevedo
Usuario experto
Usuario experto
Mensajes: 691
Registrado: 26 Ago 2010, 19:04

Re: Problema con protector contra sobretensiones trifásico

04 Ene 2012, 11:41

Hola Calambraco.

Si pones un enlace ,para que todos lo veamos es más explicativo, como esto
http://www.albedo.biz/technology/005/013/

Pues bien, la información hace referencia a tierra , pues lo mejor es medir la corriente que deriva a tierra para saber si esa corriente exita el diferencial al apretar test del protector. Otra prueba ,comprobar el difencial con medidor de bucle, si no tienes, puedes usar resistencias de aparatos viejos,etc .

Y así vas descartando y sabes el problema.

Saludos

http://www.albedo.biz/technology/005/013/imagen.jpg


Un libro abierto es un amigo que habla, cerrado un amigo que espera.
 
manuinstalador
Usuario novato
Usuario novato
Mensajes: 17
Registrado: 04 Ene 2012, 18:40

Re: Problema con protector contra sobretensiones trifásico

04 Ene 2012, 18:57

Calambraco,

El botón de test tiene como objetivo el comprobar que el equipo está protegiendo y funciona correctamente. He trabajado mucho con esta marca y la verdad es que me ha ido muy bien. Este problema puede ser por dos razones:

1. Tal y como comenta Quevedo, puede ser por una mala referencia a tierra, es decir, que no tengas toma a tierra o que esté mal. El protector contra sobretensiones, al hacer un test sobre el diferencial, lanza una pequeña fuga a tierra, lo que significa que si la tierra está mal, el diferencial no se entera. Pero realmente, el protector está trabajando correctamente.

2. El diferencial esté en malas condiciones. Eso significa que por las razones que sean la sensibilidad del diferencial ha variado y el diferencial no actúa como tiene que actuar.

Por el tipo de conexión, creo que ya lo has mencionado bien, tiene que estar cableado en paralelo al diferencial las tres fases y el neutro. Tienes que seguir las instrucciones de la ficha que le acompaña, allí si no me equivoco tiene que haber un esquema de conexión.

Espero haberte ayudado.


Saludos

Manu


 
iprom
Usuario intermedio
Usuario intermedio
Mensajes: 80
Registrado: 05 Feb 2011, 00:48

Re: Problema con protector contra sobretensiones trifásico

16 Ene 2012, 21:38

mira si has conectado bien el neutro, ya que en muchos diferenciales esta a la izquierda y el protector lo tiene a la derecha

un saludo


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Problema con protector contra sobretensiones trifásico

17 Ene 2012, 01:10

¿Como va a saltar el diferencial, si conectas el protector en paralelo?? , señores no se dan cuenta que solo lo puede hacer saltar si lo conecta aguas abajo del diferencial, o en serie que es lo mismo¡¡

Me parece tan obio esto, que hasta dudo de mi respuesta, por favor abrirme los ojos, gracias.


 
Avatar de Usuario
kelokotio
Usuario avanzado
Usuario avanzado
Mensajes: 348
Registrado: 31 Ene 2011, 17:25
Ubicación: Las Palmas Gran Canaria
Contactar:

Re: Problema con protector contra sobretensiones trifásico

17 Ene 2012, 10:54

Hola mejor sube una foto algo estas haciendo mal..saludos :)


 
Francisco de Quevedo
Usuario experto
Usuario experto
Mensajes: 691
Registrado: 26 Ago 2010, 19:04

Re: Problema con protector contra sobretensiones trifásico

17 Ene 2012, 10:56

aaa.png


Un libro abierto es un amigo que habla, cerrado un amigo que espera.
 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Problema con protector contra sobretensiones trifásico

18 Ene 2012, 01:54

Frioelect escribió:
¿Como va a saltar el diferencial, si conectas el protector en paralelo?? , señores no se dan cuenta que solo lo puede hacer saltar si lo conecta aguas abajo del diferencial, o en serie que es lo mismo¡¡

Me parece tan obio esto, que hasta dudo de mi respuesta, por favor abrirme los ojos, gracias.



viendo la foto de quevedo, rectifico, aguas abajo no es lo mismo que ponerlo en serie, aguas abajo en paralelo si puede hacer saltar el diferencial, aguas arriba en paralelo no le hace saltar.

De todos modos no veo logico instalarlo aguas abajo del dif, si el protector desvia la sobretension a tierra, ya se resuelva la averia y no tiene sentido dejar sin servcio la instalacion.
yo los instalo aguas arriba