Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Bateria 12V 7Ah no carga

21 Feb 2012, 11:51

Hola a todos
Tengo un cochecito de mi hijo que funciona con una batería 12V 7Ah. El tema es que cuando una batería NUEVA se descarga (al colocar la bateria nueva el coche funciona) la cargo 8-10 horas (según las instrucciones del fabricante) y luego me saca 4.5V, por lo que no funciona... He cambiado ya 2 baterías y utilizado dos cargadores (el cargador es de 0.8A 9.6VA)...¿Puede ser que alguno de los faston que conectan a los bornes esté dañado? ¿Sería ello motivo para inutilizar definitivamente las baterias?
Os agradecería alguna orientación, pues entre baterias y cargadores me estoy volviendo loco...¡¡Gracias!!


 
MIGUELON594
Usuario novato
Usuario novato
Mensajes: 45
Registrado: 16 Feb 2012, 18:18

Re: Bateria 12V 7Ah no carga

21 Feb 2012, 13:13

Buenos dias
¿Se te estropea con la primera carga? o despues de varias (muchas) cargas


 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Re: Bateria 12V 7Ah no carga

21 Feb 2012, 16:10

Buenas tardes!

Se estropea en la primera carga....

MIGUELON594 escribió:
Buenos dias
¿Se te estropea con la primera carga? o despues de varias (muchas) cargas


 
MIGUELON594
Usuario novato
Usuario novato
Mensajes: 45
Registrado: 16 Feb 2012, 18:18

Re: Bateria 12V 7Ah no carga

21 Feb 2012, 19:38

si durante el proceso de carga, la bateria no se te calienta demasiado, yo probaria a cargar durante mas tiempo la bateria.
Por lo menos durante la primera carga


 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Re: Bateria 12V 7Ah no carga

22 Feb 2012, 09:38

OK. Probaré y ya te digo algo...
Gracias!

MIGUELON594 escribió:
si durante el proceso de carga, la bateria no se te calienta demasiado, yo probaria a cargar durante mas tiempo la bateria.
Por lo menos durante la primera carga


 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Re: Bateria 12V 7Ah no carga

22 Feb 2012, 17:11

He probado más tiempo, pero nada.... Las conexiones se ven bien....¿Puede ser que haya caído el diodo de protección? (al principio ha hecho un click, click, click y ha parado...)

JordiBene escribió:
OK. Probaré y ya te digo algo...
Gracias!

MIGUELON594 escribió:
si durante el proceso de carga, la bateria no se te calienta demasiado, yo probaria a cargar durante mas tiempo la bateria.
Por lo menos durante la primera carga


 
MIGUELON594
Usuario novato
Usuario novato
Mensajes: 45
Registrado: 16 Feb 2012, 18:18

Re: Bateria 12V 7Ah no carga

24 Feb 2012, 12:48

Comprueba que la tension no baja cuando pones a cargar la bateria, si no baja, comprueba que hay intensidad de carga.
Yo tengo un comprobador inteligente de baterias, si vives en Madrid puedes pasar por nuestro negocio y te la comprobaria sin problemas.
Es raro el problema y sobre todo que te lo de con dos baterias nuevas, yo me inclino por un problema con la capacidad de carga del cargador.


 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Re: Bateria 12V 7Ah no carga

25 Feb 2012, 17:42

El cargador es el que trae de fábrica (tengo dos iguales)....¿Quieres decir que las baterías están inutilizadas? ¿Que capacidad me aconsejarías si me hiciese con otro?

Vivo en Alicante.... Muchas gracias de todos modos

MIGUELON594 escribió:
Comprueba que la tension no baja cuando pones a cargar la bateria, si no baja, comprueba que hay intensidad de carga.
Yo tengo un comprobador inteligente de baterias, si vives en Madrid puedes pasar por nuestro negocio y te la comprobaria sin problemas.
Es raro el problema y sobre todo que te lo de con dos baterias nuevas, yo me inclino por un problema con la capacidad de carga del cargador.


 
JordiBene
Usuario novato
Usuario novato
Autor del tema
Mensajes: 7
Registrado: 21 Feb 2012, 11:40

Re: Bateria 12V 7Ah no carga

29 Feb 2012, 17:56

Le he pasado un tester a los dos cargadores y, pese a ser nuevos, ninguno de los dos me saca 12V a la salida.... En cambio, tengo uno para baterías de 6V que sí me saca dicho voltaje...Quiere decir ello que serán defectuosos, no?


JordiBene escribió:
El cargador es el que trae de fábrica (tengo dos iguales)....¿Quieres decir que las baterías están inutilizadas? ¿Que capacidad me aconsejarías si me hiciese con otro?

Vivo en Alicante.... Muchas gracias de todos modos

MIGUELON594 escribió:
Comprueba que la tension no baja cuando pones a cargar la bateria, si no baja, comprueba que hay intensidad de carga.
Yo tengo un comprobador inteligente de baterias, si vives en Madrid puedes pasar por nuestro negocio y te la comprobaria sin problemas.
Es raro el problema y sobre todo que te lo de con dos baterias nuevas, yo me inclino por un problema con la capacidad de carga del cargador.


 
Modchip
Usuario novato
Usuario novato
Mensajes: 6
Registrado: 05 Mar 2012, 22:24

Re: Bateria 12V 7Ah no carga

07 Mar 2012, 00:37

Hola, por lo que comentas las baterías serán de plomo por lo que si las apuras hasta que se queden con 4,5V conseguirás que las placas de plomo que llevan se deformen y queden totalmente inservibles.

Este tipo de baterías deben estar siempre cargadas. El hecho de que no haya volyaje en los cargadores no significa nada, dependiendo del cargador puede que no haya voltaje hasta que se detecte una carga. Tienes que medir el voltaje de la batería y después sin desconectarlo conectar la bateria al cargador, el voltaje debería ir subiendo en una rato. Sería raro que dos cargadores nuevos estén rotos.
Lo que puede estar pasando también es que estés usando algún cable para conectar el cargador que tenga un corto y directamente te salte el fusible de protección que sulen llevar o que una de las veces los conectaras con polaridad invertida, idem de lo mismo.
:geek:

No te pongo un enlace al cargador porque acabo de entrar y me van a hechar por spamer.