Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
JORDI C
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 08 Mar 2012, 14:01

DISPAROS INTESPESTIVOS DIFERENCIALES

08 Mar 2012, 14:15

Buenas, tengo un problema en una instalacion ja que me dispara el diferencial general.Se trata de un bombeo en el cual tengo un cuadro general con una salida protegida con un interruptor automatico y diferencial que va a parar a un subquadro en el qual tengo un seccionador general i dos salidas protegidas com interruptor automatico y diferencial que alimentan dos bombas de 250 KW a 690 V, y arrancan a traves de arancador suave de Power Electronics. La instal.alcion ya lleva variaos anos funcionando pero despus de estar todo el invierno parada al querer poneral en marxa a empezado a disparar el diferencial general a pesar de que los diferenciales que protegen las bombas estant regulados en menor tiempo y menor sensibilidad. Arranque la bomba que arranuqe siempre salta el general. He comprovado el aislamiento de la linie que alimneta el subcuadro y esta perfecta, he cambiado el rele diferencial y toroidal de cabecera y continua haciendo lo mismo. He podido comprobar que cuando el arrancador realizatanto la rampa de arranque como de de parada es cuando de produce el disparo, uno vez a hecho la rampa de arranque el problema desaparece. Tambien he podido comprobar que en el moment del arranque y parada por el cable de tierra de las bombas llegan a pasar 30A, que es lo que me produce el disparo. ¿Alguien sabe como soucionar este problema?, a pesar de tener estos 30A de fuga en el momento del arranque/parada ¿porque no disparan los diferenciales de las bombas y si lo hace el general?.

Saludos


 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: DISPAROS INTESPESTIVOS DIFERENCIALES

08 Mar 2012, 14:34

Partiendo de la base que antes funcionaba, deberías revisar el funcionamiento correcto de los diferenciales mediante un comprobador, que se encarga de hacer saltar los diferenciales y te da datos como la tensión de contacto, el tiempo de disparo y la resistencia de bucle.

Por otra parte deberías ver como está el tema de la selectividad, tanto amperimétrica como cronométrica (que es casi la mas importante y en la que pocos se fijan).

Saludos.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/
 
Avatar de Usuario
chispitas34
Usuario novato
Usuario novato
Mensajes: 66
Registrado: 06 Oct 2011, 16:25

Re: DISPAROS INTESPESTIVOS DIFERENCIALES

09 Mar 2012, 16:12

tambien puede ser las sumas de derivaciones en toda la instalacion o armonicos


Michael Faraday
 
sacra
Usuario experto
Usuario experto
Mensajes: 482
Registrado: 29 Ene 2012, 11:02

Re: DISPAROS INTESPESTIVOS DIFERENCIALES

09 Mar 2012, 20:50

Yo cambiaría el diferencial por uno de 300 mA, no hay problema con los contactos indirectos pues al tratarse de una bomba sumergida, la tierra no va a fallar.

Un saludo. Sacra