Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
ecisa
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 10 Mar 2012, 10:22

Problema sensor de movimiento

13 Mar 2012, 15:38

Hola a todos .
Este es mi primer post en el foro , y busco ayuda . El tema es el siguiente :
Tengo instaladas en un garaje unas pantallas estancas con equipo magnético , y están accionadas
por sensores de movimiento.De vez en cuando se quema algún detector ( supongo por la sobretensión
que provoca la reactancia al arrancar ) . La pregunta es: que componente puedo poner en la entrada de cada sensor ( varistor , u otro ) para que absorba dicha sobretensión , y de que valor , referencia ?
Gracias por la ayuda.


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: Problema sensor de movimiento

13 Mar 2012, 16:08

¿Has tenido en cuenta la In del contacto de los detectores? ¿Tienes pasado el circuito de alumbrado por el mismo? Si es así yo pondría relés o contactores para separar ambos circuitos.

Un saludo.


 
ecisa
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 10 Mar 2012, 10:22

Re: Problema sensor de movimiento

13 Mar 2012, 19:00

Buenas , el contacto del relé es de 10A . No se queda pegado , el problema se situa al nivel de la electrónica .
No tengo posibilidad de separar o de colocar un contactor ya que se trata del mismo circuito . En otras istalaciones
con el mismo tipo de sensor , pero con reactancias electrónicas no sucede . Gracias por la ayuda .




 

 


distribucioneselectricas.com