Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Kung-Fu
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 25 Abr 2012, 00:35
Ubicación: Castellón

Lámpara que no funciona

25 Abr 2012, 09:36

Tengo una lámpara de cuatro bombillas en la que funcionaban todas y simplemente un día dejó de funcionar por completo.
¿Que pudo ser? No creo que fuera por fundirse una bombilla porque brillaban todas igual así que debían estar en paralelo. La cuestión es si se puede saber, sin desmontar nada (pues como no soy entendido en electricidad me dan miedo los cables aún asegurando con redundantemente que no hay corriente), si es problema del interruptor o de la lámpara.


 
Avatar de Usuario
iluminaex
Usuario intermedio
Usuario intermedio
Mensajes: 145
Registrado: 05 Ene 2012, 09:47
Contactar:

Re: Lámpara que no funciona

25 Abr 2012, 10:43

Lo primero que debes hacer es comprobar las bombillas aunque es raro que se te fundan las 4 a la vez y de repente, asi que si las bombillas están bien, puede ser que sea el interruptor que puede haberse estropeado pero claro tienes que probar todas estas cosas de alguna forma


 
Kung-Fu
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 25 Abr 2012, 00:35
Ubicación: Castellón

Re: Lámpara que no funciona

25 Abr 2012, 11:19

iluminaex escribió:
Lo primero que debes hacer es comprobar las bombillas aunque es raro que se te fundan las 4 a la vez y de repente, asi que si las bombillas están bien, puede ser que sea el interruptor que puede haberse estropeado pero claro tienes que probar todas estas cosas de alguna forma

Gracias. ¿Pero tú crees que es más probable que sea problema del interruptor o de la lámpara? Evidentemente habrá que intervenir para arreglarlo, con lo de que me da miedo me refería a que sólo quisiera hacer lo mínimo, quizá ha quedado muy radical :lol: . Más que nada porque imagina que desmonto la lámpara y me la cargo en el proceso cuando sólo se había desconectado un cable del interruptor.


 
Avatar de Usuario
iluminaex
Usuario intermedio
Usuario intermedio
Mensajes: 145
Registrado: 05 Ene 2012, 09:47
Contactar:

Re: Lámpara que no funciona

25 Abr 2012, 12:01

Es dificil saberlo sin ver nada por eso te decia que probaras las bombillas y si no el interruptor. Puedes quitar uno de otro sitio (siempre cortando la corriente si te da miedo) y ponerlo ahi a ver si es del interruptor.

Y la lámpara si puedes quítala, le pones una clavija y la enchufas en un enchufe asi sabes si está bien o no.