Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
marco27
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 09 Jun 2012, 00:08
Ubicación: Albacete

Duda!

09 Jun 2012, 11:19

Hola soy nuevo en el foro,

Tengo una duda, tengo una maquina compacta con dos compresores y dos ventiladores con un circuito independiente. En un circuito la presión de baja es de 4 y en el otro la tengo la presión a 2, he cargado el circuito que sta bajo y me sigue marcando 2, la válvula de expansión la tengo congelada, puede ser que me este fallando la válvula?

Muchas gracias!!!


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Duda!

09 Jun 2012, 20:18

hola, con eso datos va a ser dificil ayudarte.

Que refrigerante lleva?

Puede medir alta?

Cuando hablas de valvula de expansion, te refieres a una valvula termostatica con compensacion externa ó TXV??

Si le falta gas es normal que se congele la valvula, pero de todos modos deberias medir el recalentamiento.

A l espera un saludo


 
marco27
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 09 Jun 2012, 00:08
Ubicación: Albacete

Re: Duda!

13 Jun 2012, 19:16

Es refrigerante 407, la valvula q digo es una q esta dentro de la evaporadora en forma de capilar con muchos circulos pequeños, porque es necesario mirar la alta en estos casos?


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Duda!

14 Jun 2012, 00:03

Debe ser falta de refrigerante,

La carga la has hecho al peso?? si no es asi, tira todo el gas haz una prueba de presion con nitrogeno seco, y haz un buen vacio de al menos una hora despues de eso vuelve a cargar la maquina al peso marcado por el fabricante.

Sabes como te digo??


 
marco27
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 09 Jun 2012, 00:08
Ubicación: Albacete

Re: Duda!

17 Jun 2012, 11:37

Ya le he hecho el vacío y la he cargado a peso 14 kl. Me deberia subir mas o menos a 4 kl pero se me queda a 2, sabeis si puede ser otra cosa?


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Duda!

17 Jun 2012, 12:15

Debes tener en cuenta el extra de carga en caso de una distancia excesiva entre maquinas.

Una baja presion de trabajo, es debida a factores muy claros.

Expasion antes de la valvula txv, debido a suciedad en el filtro, obstruccion en parte del circuito, humedad que se congela en la valvula de expansion. o suciedad que la obtruye.
Temperatura exterior muy baja. falta de eficiencia en le compresor, bulbo de la valvula con falta de carga o mal posicionada

Por eso es importante que midas la presion de alta., si sube el alta y baja la baja es que hay una obstruccion.

Y lo mas importante y definitivo, es que midas el recalentamiento, esta es la forma correcta de asegurate que el evaporador tiene una carga de gas correcta, y que el gas termina de expansionar al final del evaporador. Simplememte tocando con la mano las curvas del evaporador te podras dar cuenta hasta donde espasiona el gas.

De todos modos el que este a dos kilos, con temperatura exterior baja, es normal, solo puedes saber si tienes suficiente gas, o que la valvula de expasion funciona correctamente, midiendo recalentamiento.

Tienes un visor de liquido??? deberia de estar leno y que una burbuja de gas pasara de vez en cuando.

No es facil una averia asi, debes comprobar muchos factores para determinar lo que falla.


 
marco27
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 09 Jun 2012, 00:08
Ubicación: Albacete

Re: Duda!

21 Jun 2012, 14:44

Cuando hablas de recalentamiento de que hablas?
Muchas gracias por toda la información.


 
arnoll
Usuario novato
Usuario novato
Mensajes: 3
Registrado: 07 Ago 2012, 03:46
Ubicación: León

Re: Duda!

07 Ago 2012, 17:14

marcos27 , es importante hacer una revision minuciosa de la unidad y de parametros ,estos nos sirven para saber la condicion de la unidad apartir de lo que tu comentas, por eso se necesitan mas detalles de tu revision : si no te arriesgas a seguir un bien intensionado consejo pero que no te funcionara si no es el problema de la unidad pero si te causa perdida y mayor tiempo de reparar la unidad.entre lo que comentas añade temperatura ambiente,si esta limpio el serpentin del evaporador,si estan tensan las bandas etc.