Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
kiko
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 30 Jun 2012, 15:56
Ubicación: Valencia

AVERIA TIMBRE-ABREPUERTAS

30 Jun 2012, 16:12

Hola foreros de la electricidad. Se me ha presentado una avería en un edificio destinada a dos pisos, con dos timbres independientes, concretamente del primer piso. Todos estos mecanismo están activados por pulsador, es decir a la vieja usanza, y un abrepuertas con pulsador. El problema que hay que el pulsador del abrepuertas de este piso funciona cuando quiere. He llegado a pensar que la reactancia o transformador está empezando a cascarse o que el pulsador estará ya en las últimas. Bueno, en los pulsadores que llaman al timbre desde la calle, en vez de coger cada retorno a cada pulsador, sale como viene puesto en los esquemas que adjunto. Lo más sorprendente es que al otro vecino le funciona todo perfecto. Respecto al pulsador del abrepuertas y del timbre de la vivienda (piso), existe una interconexión, es decir, un puente entre cada uno de los bornes y no es la fase, como podréis verlo en la imagen que también adjunto. Mi idea es de separar los retornos de los pulsadores de los timbres de la calle y también de separar el circuito del abrepuertas con el del timbre del interior de la vivienda. Qué opináis vosotros???????????

Saludos
Última edición por kiko el 28 Jul 2012, 19:00, editado 1 vez en total.


 
kiko
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 30 Jun 2012, 15:56
Ubicación: Valencia

Re: AVERIA TIMBRE-ABREPUERTAS

10 Jul 2012, 14:18

Avería reparada!!!!!!!!!!!!!!!!!

A un pulsador no le llegaba la fase, ahora están todos los retornos y conexiones correctas. Abrepuertas también funciona perfecto!!!!!!!!!!!!