Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
miguel acuña
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 19 Jul 2012, 11:34
Ubicación: León

problema al conectar un timbre a un portero automatico

19 Jul 2012, 11:48

buenas lo primero presentarme soi miguel un electricista de pontevedra, tengo un problemilla con un portero automatico al que le conete un timbre para la planta de abajo mediante un rele a 12v el cual lo hace actuar el pulsador del portero automatico funcionaba corretamente el caso es que al encender una luz suena el timbre aver si alguien me puede alludar yo desconfio que pueda ser una interferencia y tenga que meter un filtro.Gracias un saludo.


 
miguel acuña
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 19 Jul 2012, 11:34
Ubicación: León

Re: problema al conectar un timbre a un portero automatico

19 Jul 2012, 21:10

hola ya esta solucionado le meti un condensador en la bobina del rele para evitar interferencias gracias de todas formas