Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
juandesevilla
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 18 Sep 2012, 11:27
Ubicación: Huesca

¿Porque me salta el iga con los tubos de fluorescentes?

18 Sep 2012, 11:45

He ido a visitar un local con la iluminacion de tubos fluorescentes,unos 80 tubos aprox.repartidos en dos plantas y separados con 2 termicos,en la planta 1ª se conecta todo, incluido aire acondicionado y frigorificos y no salta el iga,se conecta el alumbrado de la 2ª planta y salta el iga a los 15 minutos de estar encendida,tambien salta estando todo desconectado en la 1º planta,¿que pudiera ser¿una reactancia de la planta 2ª que este consumiendo mas de la cuenta,desearia que me ayudarais,gracias de antemano.


 
Avatar de Usuario
iluminaex
Usuario intermedio
Usuario intermedio
Mensajes: 145
Registrado: 05 Ene 2012, 09:47
Contactar:

Re: ¿Porque me salta el iga con los tubos de fluorescentes?

18 Sep 2012, 13:43

Podría ser. Por lo menos tienes la avería más o menos localizada en la segunda planta. Tendrás que ir desconectando y conectando a ver que equipo fluorescente es si a simple vista no le ves nada raro. ¡Suerte!


 
juandesevilla
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 18 Sep 2012, 11:27
Ubicación: Huesca

Re: ¿Porque me salta el iga con los tubos de fluorescentes?

19 Sep 2012, 11:54

Gracias por responder tan rapido,asi lo haremos.


 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: ¿Porque me salta el iga con los tubos de fluorescentes?

19 Sep 2012, 23:24

Tiene pinta de execeso de consumo por lo que he podido entender y no averia pon la pinza antes de averiguar nada por ahi por si fuera el consumo!! por descatar!!


 
juandesevilla
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 18 Sep 2012, 11:27
Ubicación: Huesca

Re: ¿Porque me salta el iga con los tubos de fluorescentes?

20 Sep 2012, 13:15

Si fuera por consumo ,creo,que saltaria el iga cuando se conecta la planta de abajo ya que lleva electrodomesticos de gran consumo,y no salta.