Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
Avatar de Usuario
pintureti

problema instalación enchufe + interruptor simon 27

14 Jul 2010, 19:13

Hola a tod@s :

Estoy intentando cambiar una base doble enchufe + interruptor por otra simon 27, en el que el interruptor controla si hay o no electricidad en el enchufe.

El cableado del anterior interruptor tenía en :
( cada uno de estos 4 lados, tiene 2 bocas para meter el cable )
- la parte superior izquierda ( 11mm ) un cable negro que iba al enchufe ( boca derecha )
- la parte superior derecha un cable azul que iba al enchufe ( boca derecha )
- la parte inferior izquierda un cable negro que iba hacia dentro de la pared ( boca derecha )
- la parte inferior derecha un cable azul que iba hacia dentro de la pared ( boca izquierda )

El cableado del anterior enchufe tenía en ( en este no se donde conectar el de 15mm ) :
- la parte izquierda un cable amarillo y verde que iba hacia dentro de la pared
- la parte superior derecha un cable negro que iba al enchufe
- la parte inferior derecha un cable azul que iba al enchufe

El problema es que cuando intento encender la electricidad, salta la instalación saliendo una chispa... Tengo varias dudas :

- El interruptor nuevo, no tiene los 4 lados con doble boca, solamente tiene 3, no tiene el lado inferior izquierdo, respecto al viejo, y claro, conecto el cable negro y azul ( los que se conectan en la parte inferior ) que van hacia dentro de la pared en la misma doble boca...
- el enchufe nuevo tiene doble boca en cada uno de los tres lados y el antiguo no.
- el enchufe nuevo marca donde hay que meter los 15mm, supongo que será el negro que viene del interruptor ¿ no ?

Gracias por vuestra atención, espero que me podáis ayudar.

Jorge


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: problema instalación enchufe + interruptor simon 27

14 Jul 2010, 22:27

No me he enterado de nada de lo que has dicho.

Para lo que quieres hacer solo tienes que llevar una fase al interruptor y salir al enchufe, al cuál le llevas también el neutro y la tierra directos.

Por si no lo sabes: El negro es fase, el azul es neutro y la tierra es el amarillo/verde.

PD: Si te salen chispas y te salta el automático tal y como dices es que has hecho un corto.


 
Avatar de Usuario
PROYECTRA

Re: problema instalación enchufe + interruptor simon 27

17 Jul 2010, 20:20

Jorge, con todo el respeto que te mereces, te recomiendo que lo vea un electricista, no te vayas a matar por ahorrar dinero, lo que denotas es que no sabes nada de electricidad.

Cuidate y no te arriesgues por nada.

Visitanos www.proyectra.com

Saludos

Luis Felipe Mtz
Monterrey, Mexico.




 

 


distribucioneselectricas.com