Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
Hachoweb
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 03 Ene 2013, 10:09
Ubicación: Murcia

Instalación de telefonillo y problema de apertura en puerta

03 Ene 2013, 10:31

Buenos días a todos.

Llevo un mes con problemas con el telefonillo. Anteriormente tenía un Fermax que me funcionaba perfectamente, pero se rompió el cable que va del auricular a la base, por lo que decidí cambiarlo entero (tampoco hacía buena conexión el cable con la base y había que estar tocándolo para poder hablar).

La cuestión es que compré un telefonillo universal, el cual instalé correctamente, anotando la numeración anterior y poniendo la nueva ayudándome de la tabla de equivalencia, y todo perfecto, sonido, timbre (aquí cambié el cable de la conexión del tiembre eléctrico por la del zumbador), vamos sin problema. Pero con mi telefonillo abro dos puertas. La exterior del patio comunitario, y la interior de la escalera.

Ya os digo que con el telefonillo viejo sin problema, pero con el nuevo, cuando la gente llama desde la puerta exterior, hablo con ella perfectamente y les abro la puerta. Y cuando llegan a la puerta interior, llaman, descuelgo, pero el telefonillo se queda conectado a la puerta exterior, y solo me deja comunicarme con la exterior y abrir la puerta exterior, con lo que es imposible hablar y abrir en la interior (aunque me suene el zumbido de llamada de la interior). Al cabo de los minutos, si me vuelven a llamar de la interior, ya se escucha y se abre sin problema, como si tuviera que desconectarse de la exterior primero.

Total, que cambié el telefonillo otra vez, para ver si era por defecto de fabricación (pues en el antiguo no pasaba), y compré un Tegui T-71U. Lo he instalado con la tabla de equivalencia, y cambiando también aquí el cable del timbre eléctrico por el zumbador, y me ocurre exactamente el mismo problema si llaman primero desde la puerta exterior y a continuación desde la interior.

Si directamente me llaman desde la interior, porque la exterior estuviese abierta por cualquier motivo, el telefonillo funciona perfectamente. El problema es que se queda conectada durante un tiempo la puerta exterior.

¿Me podéis echar una mano?

Muchas gracias de antemano.

Un saludo de Hachoweb.


 
Hachoweb
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 03 Ene 2013, 10:09
Ubicación: Murcia

Re: Instalación de telefonillo y problema de apertura en pue

03 Ene 2013, 17:53

¿Nadie?

Un saludo de Hachoweb.


 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: Instalación de telefonillo y problema de apertura en pue

03 Ene 2013, 23:43

Hola por lo que comentas parece como tuvieras un conmutador de linea en placa, que tienes dos placas (Calle y patio)?
como si tuviese un tiempo de retardo. El de Fermax antiguo es analogico y los que montas son con llamada electronica? Prueba con un modelo analogico. ( no se si te he ayudado pero con los telefonillos ando un poco perdido en averias )


 
Hachoweb
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 03 Ene 2013, 10:09
Ubicación: Murcia

Re: Instalación de telefonillo y problema de apertura en pue

04 Ene 2013, 11:28

Pues la verdad es que no se si el viejo es analógico o si el nuevo tiene llamada electrónica.

No se si tendrá que ver que cambié el cable timbre electrónico por el del zumbador, pero es que si no hacía eso no funcionaba.

¿Tenog que buscar un telefonillo analógico?

Un saludo de Hachoweb.


 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: Instalación de telefonillo y problema de apertura en pue

04 Ene 2013, 21:14

Ya puestos a probar intentalo me paso algo parecido con un telefonillo analogico que daba fallo al sustituir por uno electronico. hay universales analogicos tambien!!( no estoy muy metido en averias de telefonillos pero como no te contestaba nadie intetaba ayudar )


 
Hachoweb
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 03 Ene 2013, 10:09
Ubicación: Murcia

Re: Instalación de telefonillo y problema de apertura en pue

06 Ene 2013, 16:10

Pues me voy a acercar este martes o miércoles a una tienda que comunicación que hay en mi barrio para ver que me dice.

Muchas gracias.

Un saludo de Hachoweb.