Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
joan2000a
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 04 Ene 2013, 11:30
Ubicación: Barcelona

No se ve la imagen en el videoportero marca golmar "platea"

04 Ene 2013, 11:43

Hace unos días y de repente se dejo de encender la pantalla del videoportero, el resto funciona correctamente, puedo hablar/escuchar por el telefonillo, abrir la puerta, ..., pero me gustaría ver quién llama (el video no funciona), ¿se les ocurre que le pasa?
El equipo es comunitario (el resto de vecinos tienen imagen en el monitor). El monitor no es enciende, no hay imagen.


 
Avatar de Usuario
servastec
Usuario novato
Usuario novato
Mensajes: 49
Registrado: 20 Ene 2013, 22:35
Ubicación: Pontevedra

Re: No se ve la imagen en el videoportero marca golmar "plat

31 Ene 2013, 01:58

Debes comprobar la conexion del cable coaxial, ya que es muy facil que tuviera la malla solo tocando el terminal de conexion. Hay que tener cuidado para abrir tu terminal ya que realiza los contactos por patillas.


Espero haberle ayudado

Saludos


Http://www.servastec.es