Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
jesustejido
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 01 Feb 2013, 23:50
Ubicación: Madrid

HALOGENO NO ESTA FUNDIDO PERO NO FUNCIONA

02 Feb 2013, 00:01

Hola!

Tengo una duda con unos halógenos que tengo instalados en el salón. Son 6 que funcionan simultáneamente con un interruptor normal de pared. Hace unos días uno de los halógenos dejó de alumbrar y di por hecho que se había fundido. Compré uno nuevo pero tampoco funcionaba. Lo cambié por el que estaba al lado para ver si me habían vendido uno defectuoso pero si funcionaba. Por tanto no sé qué es lo que ha dejado de funcionar, el halógeno no es y el interruptor tampoco. Sabe alguien de qué se puede tratar? Muchas gracias por adelantado. Un saludo.


 
volt
Usuario experto
Usuario experto
Mensajes: 468
Registrado: 18 Sep 2012, 22:59
Ubicación: Granada

Re: HALOGENO NO ESTA FUNDIDO PERO NO FUNCIONA

02 Feb 2013, 01:07

hola jesustejido.
Ese halógenos como tu dices es de 12 voltios o va directo a 230v. Si es a 12 voltios lleva transformador has mirado si le llega tensión.

Y si es directa Lo único que se me ocurre es que algún cable se vaya escapado de la ficha.


 
Avatar de Usuario
chule
Usuario habitual
Usuario habitual
Mensajes: 216
Registrado: 17 Sep 2012, 23:23
Ubicación: Madrid

Re: HALOGENO NO ESTA FUNDIDO PERO NO FUNCIONA

02 Feb 2013, 09:36

Buenos dias,como dice volt...lo más probable sea el trafo si lo lleva o incluso revisa el conector que este bien pinchado...y si va a 220v el casquillo que al girar la lampara no haga buen contacto.
Un saludo
Jesús


Hay tres tipos de personas...las que saben contar y las que no
 
jesustejido
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 01 Feb 2013, 23:50
Ubicación: Madrid

Re: HALOGENO NO ESTA FUNDIDO PERO NO FUNCIONA

02 Feb 2013, 12:36

Buenos dias. Muchas gracias a los dos. Luego lo confirmo pero creo que son de 12 v. Disculpad mi ignorancia pero que es el trafo?
Desconozco por completo si lleva transformador. yo doy al interruptor y las luces deñ techo se encienden... menos esta :x como localizo el transformador?

Gracias de nuevo.


 
volt
Usuario experto
Usuario experto
Mensajes: 468
Registrado: 18 Sep 2012, 22:59
Ubicación: Granada

Re: HALOGENO NO ESTA FUNDIDO PERO NO FUNCIONA

02 Feb 2013, 14:03

Hola jesustejido.

Vamos a ver cuando quitas las bombillas tiras un poco del portalámparas y veras si lleva o no transformador. Aunque eso se nota en el tipo de portalámparas si la cogida de la bombilla es mediante pin ( lleva transformador) pero si el portalámparas es de medio giro para poder colocar la bombilla es directa a 230v.

Lo que debes de hacer con un polimetro es medir tensión en el portalámparas y así saber si el problema es del transformador si lo llevara o que algún cable se a desconectado del portalámparas.