Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
boelto
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 26 Mar 2013, 19:47
Ubicación: Sevilla

fallo fluorescentes

26 Mar 2013, 20:27

Buenas tardes, tengo un problema con los fluorescentes de un local. Tengo varias luminarias, en las que tengo que cambiar los tubos cada dos o tres meses. No todos los tubos a la vez, pero muchos. Me dijeron que pusiera tubos buenos que no fueran chinos pero sigue igual se siguen fundiendo. Alguien me puede ayudar? Gracias


 
rafaahijones
Usuario novato
Usuario novato
Mensajes: 64
Registrado: 14 Dic 2011, 12:56
Ubicación: Madrid
Ubicación: vallecas

Re: fallo fluorescentes

27 Mar 2013, 11:34

hola,Boelto,se necesitan mas datos para empezar a buscar una explicacion logica al problema que planteas.Te voy a hacer una serie de preguntas¿los tubos encienden con balasto electronico o con los tradicionales con cebador y balasto? ¿ cuando dices que se funden se quedan los extremos del tubo,por la parte interior,de color negro?Voy a tratar de orientarte sin saber todavia tus respuestas.Para que se "funda"un tubo que tiene poco uso,deberia producirse un fallo,no en el tubo,sino en los componentes que intervienen en su encendido(cebador,balasto,etc)Cambia el cebador(si es que lo lleva,claro)y pruebas a ver cuanto dura,si sigue el problema cambia balasto.¿cuando enciendes los tubos tardan mucho en encender?Esperando respuestas.Saludos.


 
boelto
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 26 Mar 2013, 19:47
Ubicación: Sevilla

Re: fallo fluorescentes

28 Mar 2013, 15:36

Si que llevan cebadores y sí, se ponen negros en los extremos. No tardan demasiado en encender, lo que si te puedo decir es que están encendidos 6 o 7 horas seguidos. Gracias


 
rafaahijones
Usuario novato
Usuario novato
Mensajes: 64
Registrado: 14 Dic 2011, 12:56
Ubicación: Madrid
Ubicación: vallecas

Re: fallo fluorescentes

28 Mar 2013, 18:45

que esten 6 o 7 horas funcionando no importa cuando son nuevos,lo que desgasta mucho los tubos es encender y apagar muy seguido,lo mas seguro es que las luminarias que tienes tengan montados los tubos en serie de dos en dos, se hace para ahorrar un balasto,esto implica que cuando un tubo empieza a mostrar sintomas de agotamiento obligue a recibir impulsos de encendido continuos,acelerando el desgaste del tubo mas nuevo,con el que comparte el balasto.Puedes probar si estan montados en serie,para hacerlo desmonta un tubo, si se apaga otro tubo mas es que comparten balasto,si es asi cada vaez que cambies un tubo deberias cambiar el tubo que comparte balasto,el cebador lo debes cambiar se has dejado mucho tiempo parpadeando los tubos,ya que si se quedan pegados sus contactos se quemaria el balasto y el tubo.Saludos


 
virgilio
Usuario intermedio
Usuario intermedio
Mensajes: 97
Registrado: 19 Nov 2012, 15:12
Ubicación: Valencia
Contactar:

Re: fallo fluorescentes

04 Abr 2013, 16:22

Funcionando 7 horas al dia y teniendo en cuenta la frecuencia con la que los cambias te recomendaria tambien que pensaras en cambiarlos por tubos LED.