Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
juan25
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 16 Jul 2013, 14:56
Ubicación: La Rioja

Tensiones entre polos

16 Jul 2013, 15:13

Hola, acabo de tener un calambre con un calentador electrico (creo que es de ahi), lo he desenchufado y no ha vuelto a dar.

He estado comprobando con un tester y conecté un extremo en la Fase de un enchufe (la busqué con buscaplos) y el otro extremo del tester al grifo del agua y me da 230 voltios. ¿es correcto?

(Entre el neutro y el grifo me da 0 voltios)

Es decir que teoricamente si conecto un cable a la fase de un enchufe y el otro a un grifo me debe encender una bombilla ¿no?

La instalacion no tiene diferencial y es lo primero que voy a poner, pero tengo dudas de si la tierra funciona bien porque creo que en todo caso no me tenía que haber dado calambre nunca y mandar las derivaciones a tierra.


 
Cañada
Usuario intermedio
Usuario intermedio
Mensajes: 103
Registrado: 28 May 2013, 23:48
Ubicación: Alicante

Re: Tensiones entre polos

16 Jul 2013, 16:01

Lo primero que tienes que hacer es montar el diferencial y comprobar la tierra, el calentador puede estar comunicado. O puede que no. Al no haber diferencial cualquier fuga por grande o pequeña pasa por nosotros. Las tomas de tierra se conectan a las tuberias de cobre de la instalación del agua, por eso te da 230V, (o simplemente porque las tuberias van empotradas y hacen tierra) la tierra y el neutro son lo mismo, ( por así decirlo). La mejor forma de probar tierra de un modo sencillo es, en un enchufe, mide entre fase y tierra y si da 220V, tienes tierra.

Pero repito, lo primero, monta un diferencial.


electricidad focp
 
juan25
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 16 Jul 2013, 14:56
Ubicación: La Rioja

Re: Tensiones entre polos

16 Jul 2013, 19:07

Si. Acabo de mirarlo: (N:neutro; F: fase; T: tierra)

T-grifo: 0 v
N-T: 0 v
N-grifo: 0 v
F-N: 230
F-T: 230
F-grifo: 230

Osea que hasta puedo tener bien la instalación y todo, (a falta el diferencial, claro). En cuanto lo monte y me dispare el diferencial por culpa del termo, lo tiro y me paso al gas, a pesar de sus escasos 3 años.
El susto del calambrazo no me lo quita nadie, (y solo con tocar el pomo y calzado), cada vez que fuera a ducharme tendría que ir a pulsar el botón del tester del diferencial por si acaso.


 
juan25
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 16 Jul 2013, 14:56
Ubicación: La Rioja

Re: Tensiones entre polos

06 Ago 2013, 20:13

Bueno, por fin se ha eliminado la entrada directa y se ha instalado un automático de 40 mA y un diferencial también de 40mA (para que vaya sobrado).

Pues todavía dió un calambrazo el grifo del lavabo. Fuí al termo y este estaba desconectado! con lo que agarré el buscapolos y se lo "clavé" al armario del baño y buena noticia ¡encedía!.

Costó encontrar una conexión suelta de fase que contactaba con el metal del armario unas veces si y otras no según se cerraba la puerta, además de una conexión fase -neutro que no sé por qué no petaba aquello.

Al final he pasado cables nuevos: azul, negro y el cable de tierra conectado al armario que por cierto no existía en ningún baño. Eliminé una roseta de conexiones de porcelana antigua y puse clemas.

Y de momento todo bien.

PD: Entiendo que al tocar el armario metálico me diera corriente al estar en contacto con la fase y no existir cable de tierra.

Pero todavía no logro explicar el calambre del grifo: ¿puede ser esa conexion fase-neutro en relación con el contacto a fase del armario? Sé que neutro, tierra y grifo "es lo mismo", pero no lo pillo ya que estaría todo el tiempo dando calambre.

Ah! y algo muy curioso. Aproveché a instalar un enchufe, tierra, fase y a falta de conectar el cable neutro a la tapa de registro (ni siquiera estaba pelado) la base me daba 10 voltios, y encendía levemente una luz de señalización.