Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
Gabruell
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 31 Jul 2013, 12:12
Ubicación: Madrid

Tubos fluorescentes

01 Ago 2013, 11:04

Hola a todos los del foro y gracias de antemano por vuestra ayuda.

Al tema, reparé en casa de un amigo una instalación de dos tubos fluorescentes en la cocina que no se encendían, pero al terminar la instalación me encontré con un problema, sólo se encendía un tubo de cada vez. Probé hacer la instalación en serie y luego en paralelo, revisé que no hubiera falsos contactos, etc. No hubo forma.

Los cebadores estaban bien, el balastro 1x40 ok, los tubos 2x1x18 también bien, igualmente fui cambiando todos los elementos al ver que no funcionaba, pero ni con esas. La instalación también está bien hecha, aunque me la se de memoria, consulté algún esquema por si acaso. Encendías el interruptor y se iluminaba sólo 1 tubo, apagaba y volvía a encender y se iluminaba el otro tubo, pero los dos tubos juntos ni de broma.

Vamos, que me volví loco. ¿Alguien tiene alguna explicación?


 
Cañada
Usuario intermedio
Usuario intermedio
Mensajes: 103
Registrado: 28 May 2013, 23:48
Ubicación: Alicante

Re: Tubos fluorescentes

01 Ago 2013, 22:19

Hola, ¿los cebadores son de 4 - 18w? Parece una pregunta tonta, pero alguna vez me ha pasado, sin darte cuenta pones los cebadores de 4 - 80w y pasa eso si son dos tubos.


electricidad focp
 
abeginner
Usuario intermedio
Usuario intermedio
Mensajes: 103
Registrado: 25 Sep 2012, 10:09
Ubicación: Cantabria

Re: Tubos fluorescentes

02 Ago 2013, 11:15

Creo que pueden ser los cebadores


 
Gabruell
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 31 Jul 2013, 12:12
Ubicación: Madrid

Re: Tubos fluorescentes

03 Ago 2013, 12:17

La verdad es que no me quedé con ese dato, pero os puedo decir que con los que tenía originalmente funcionaba, después de la reparación ya no, además los sustituí por unos nuevos iguales y sigue con el mismo problema.


 
SevillaLeds
Usuario novato
Usuario novato
Mensajes: 9
Registrado: 02 Ago 2013, 18:11
Ubicación: Sevilla

Re: Tubos fluorescentes

04 Ago 2013, 12:35

mi consejo es quitarlo todo y dejar solo conexion a 220v eliminando reactancia y cebador. Asin le pones un tubo led y ahorras luz y por lo que veo muchos problemas. espero aber podido ayudarte


 
Gabruell
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 31 Jul 2013, 12:12
Ubicación: Madrid

Re: Tubos fluorescentes

09 Ago 2013, 01:19

Gracias por la ayuda, veré que puedo hacer.




 

 


distribucioneselectricas.com