Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
zener70
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 27 Ago 2013, 13:36
Ubicación: Valencia

Fenómeno extraño con DIFERENCIAL

27 Ago 2013, 16:26

Hola a todos.
Os cuento mi caso porque parece un fenómeno extraño que me tiene loco:

Desde hace un tiempo para acá salta el diferencial al conectar la plancha a un enchufe. He conectado dicha plancha a otros enchufes y funciona correctamente.
Al conectar cualquier otro dispositivo sin toma de tierra no salta el diferencial.

Me podéis ayudar? Donde radica el problema?

Un saludo y gracias de antemano.


 
Vicente18
Usuario novato
Usuario novato
Mensajes: 27
Registrado: 07 Jul 2013, 17:10
Ubicación: Alicante

Re: Fenómeno extraño con DIFERENCIAL

29 Ago 2013, 20:15

El problema es la plancha, seguramente se está comunicando.
Te has asegurado que en los enchufes en la que la has probado, son enchufes schuko con toma de tierra, y si es así deberias de asegurarte que está conectado el cable de tierra, tendrias que desmontar el enchufe y verlo o comprobarlo con el tester.
Si entre la fase y la tierra no te da 230, es que no hay tierra puesta o es realmente mala.