Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
rhino83
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 26 Dic 2013, 13:39
Ubicación: Guipuzcoa

instalacion de lampara

26 Dic 2013, 14:01

buenas se me estrpearon unas lamparas muy viejas que tenia en el baño y compre otra de tres luces ...la de antes era una luz a un lado del espejo y otra al otro lado

cuando la desinstale

me quedaron dos cable

uno marron y otro negro

http://img835.imageshack.us/img835/4738/hq82.jpg

los uno para tener cable para la nueva lampara junte cada color con el suyo


una vez fijada la lampara

http://img513.imageshack.us/img513/5231/t078.jpg

http://img842.imageshack.us/img842/7514/vk0g.jpg

me encontre con tres cables el tema es

el cable de tierra no se donde ponerlo enganchado y el marron y el negro tampoco no se si me falta cable o no o no debo enganchar todo

el final es que no enciende jaja

la misma lampara tiene un interruptor de encendido y apagado a parte del que el que activaba antes las otras lamparas dedsde la pared del baño

aver si alguien me peude aclarar como poner la luz jejeje gracias de antemano


 
JPm
Usuario novato
Usuario novato
Mensajes: 8
Registrado: 12 Dic 2013, 18:42
Ubicación: Otra

Re: instalacion de lampara

26 Dic 2013, 15:26

Hola, por lo que veo lo tienes bien conectado , lo único que te haría falta es llevar un toma de tierra al aplique, pero eso no es motivo de que no encienda , comprueba que te llegue 220v al aplique y mira que las bornas haga buen contacto con el cable, o juega con los 2 interruptores no sea que por eso no se enciendan .1 saludo


 
rhino83
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 26 Dic 2013, 13:39
Ubicación: Guipuzcoa

Re: instalacion de lampara

26 Dic 2013, 17:28

segun he leido hay dos cables el n y el L y los dos mios son supuestamente fase negro y marron ...entonces no se si esta bien conectado o sobra algun cable o me falta alguno en tal caso en la instalacion anterior no tenia ese tercer cable con lo cual no se que no funciona


 
domingarcia
Usuario habitual
Usuario habitual
Mensajes: 193
Registrado: 20 Sep 2013, 01:39
Ubicación: Granada

Re: instalacion de lampara

26 Dic 2013, 18:00

Por lo que he opdido apreciar en la fotos que has subido, creo que el problema puede ser que el cuerpo de la lampara de bajo consumo que utilizas impide que termine de rroscar completamente y por esto no llega ha hacer contacto en el fondo del portalamparas!!

Utiliza otro tipo de bombilla que rosque hasta el final. o tendras que ver la forma de prolongar el soporte del portalamparas, El que tu tienes creo que va con una varilla hueca roscada. Mira por detras donde entran los cables a los portalamparas a ver si sobra varilla, si esta justa tendras que comprar otra 1 centimetro mas larga y usar contratuerca para que le portalamparas quede buen sujeto y no se afloje cuando rosque y desenrrosques las bombillas!!.

Feliz Navidad!!


 
rhino83
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 26 Dic 2013, 13:39
Ubicación: Guipuzcoa

Re: instalacion de lampara

26 Dic 2013, 19:09

joer ...perfectop jejej si le quitado el tope de plastico que tiene el portalamparas y ya me encaja perfectamente la lampara ....y enciende muchas gracias