Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
rolino
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 14 May 2014, 08:35
Ubicación: Sevilla

ayuda

15 May 2014, 11:11

hola soy nuevo en el foro y necesito ayuda tengo una conexion trifasica en un bar y se calientas dos de los tres fusibles y he revisado la instalacion y no le veo ningun problema pero los fusibles estan muy calientes,,,como puedo buscar el fallo si la instalacion lleva mas de dos años y no ha dado problema ,por don de empiezo y cual seria el fallo,,de antemano un saludo a todos y gracias


 
electricidadram
Usuario novato
Usuario novato
Mensajes: 44
Registrado: 12 Ene 2014, 19:01
Ubicación: Albacete
Ubicación: Albacete
Contactar:

Re: ayuda

15 May 2014, 12:41

Con los datos que das... Poco podemos hacer, lo primero sería medir la potencia que consumes y ver si los fusibles son del calibre apropiado.

Para medir la potencia, o mejor dicho en este caso, la intensidad necesitas una pinza amperimetrica.


 
Avatar de Usuario
Litrizgz
Usuario experto
Usuario experto
Mensajes: 684
Registrado: 11 Mar 2014, 00:50
Ubicación: Zaragoza

Re: ayuda

15 May 2014, 13:26

Buenas, y el problema es que los fusibles están calientes? Mientras tengas luz qué más da?
Siguiendo con el hilo, estoy de acuerdo con electricidadram, sería cosa de mirar los consumos y tal vez repartir receptores de las fases más cargadas a la menos cargada y vigilar que el fusible es apropiado a la intensidad que consumes.

Un saludo

Enviado desde mi GT-I9300 mediante Tapatalk


 
jorge1986
Usuario novato
Usuario novato
Mensajes: 58
Registrado: 21 Feb 2014, 08:41
Ubicación: Valencia

Re: ayuda

17 May 2014, 20:46

que es lo que has revisado de la instalacion? no entiendo que tienes que revisar
los fusibles se calientan o por que les pasa demasiada corriente por ellos o por que los contactos que hacen con el portafusibles no es bueno. no hay mas mide la intensidad y comprueva que esten suficientemente dimensionados. otra cosa es que tengas algo que este consumiendo en exceso pero esa es otra historia que no tiene nada que ver con los fusibles