Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
chano131
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 24 Nov 2014, 02:29
Ubicación: Alicante

Antiguo Enchufe+fusible+llave

24 Nov 2014, 03:32

Imagen[/url]
Hola amigos tengo una duda os explico en la foto veis en el lado izquierdo el enchufe que le llega un cable lila y otro negro del puente del fusible.en el medio esta el fusible que le llega un cable negro y otro cable negro del puente de la llave que va al enchufe, y por ultimo lado derecho de la foto que esta la llave marron oscuro que le llegan dos cables finos negros.el problema que tengo es que la llave conmuta bien pero el enchufe no me funciona

segunda foto es como lo tengo conectado de la pared salen 4 cables dos gordos lila y negro y dos cables mas finos negros ambos
Imagen[/url]

seguro que me falta algun puente no? o debe ser conmutador en vez de enchufe normal?