Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
DABL
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 20 Dic 2010, 11:09

SALTA DIFERENCIA BOMBAS DE FECALES

20 Dic 2010, 18:39

Hola a ver si hay alguien que me pueda orientar, ya que tengo una avería bastante rara, tengo dos bombas monofásicas de 1 CV cada una, cuya alimentación de cabecera es un magnetotérmico de 2x16 A y un interruptor diferencial de 2x40 A y 30 mA., alimentan un cuadro de maniobra de las bombas, con: sus PKZ correspondientes para cada bomba, dispositivo electrónico que hace de alternator, al que van conectadas las boyas de demanda, para y rebosado; cada bomba viene con su propia boya. Mi problema, si pongo una bomba en manual en marcha funciona correctamente ahora desde que pongo la otra salta el diferencial, en automática pasa lo mismo. Probé quitándole las tierras y sigue saltando, quité las bombas y las limpie, miré el consumo con una pinza y me da bien ( ya sé que si habría más consumo debería saltar el magnetotérmico y no el diferencial, pero lo hice por probar otra cosa), a ver si alguien me abre los ojos. GRACIAS


 
Francisco de Quevedo
Usuario experto
Usuario experto
Mensajes: 691
Registrado: 26 Ago 2010, 19:04

Re: SALTA DIFERENCIA BOMBAS DE FECALES

20 Dic 2010, 19:00

Hola Dabl.

A mi entender es que los motores estan bajos de aislamiento , y cuando funciona un motor solo, la corriente de defecto no es suficiente para provocar, la apertura del diferencial, pero cuando poner el otro motor , la suma de uno más otro si es suficiente.

Si el diferencial es de 0,03 , estos diferenciales ,por norma se abren entre 0,015 y 0,020 amp.

Solución, si tienes buena tierra puedes cambiar el diferencial a 0,3 amp, y si tienes medios como meger, pinza de corrinetes de fuga, pues medir y localizar las averias.

Por ahí van los tiros.

Saludos.


Un libro abierto es un amigo que habla, cerrado un amigo que espera.