Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
centistoke
Usuario intermedio
Usuario intermedio
Autor del tema
Mensajes: 124
Registrado: 11 Ene 2015, 20:23
Ubicación: Barcelona

Re: Logo! y termo eléctrico

28 Abr 2015, 22:05

Uso 2,5 azul para neutros y negro para fase.

Gracias


 
Avatar de Usuario
Randomize
Usuario experto
Usuario experto
Mensajes: 757
Registrado: 23 Oct 2014, 12:25
Ubicación: Sevilla
Contactar:

Re: Logo! y termo eléctrico

30 Abr 2015, 00:02

centistoke escribió:
Uso 2,5 azul para neutros y negro para fase.

Gracias


Pues en la foto me parece que el A1 y el A2 son negros los dos, y esos son los bornes de la bobina ,así que según lo que dices estaría mal conectado.
Al A2 deberia de llegar el neutro y al A1 deberia llegar la fase pero antes pasando por el contacto libre de potencial del Logo.