Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
venyer
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 23 Ene 2011, 14:57

Focos 400w con balastro, No funcionan!!

23 Ene 2011, 15:02

Hola amigos.

Bueno tengo un taller en el cual hay unos focos de 400w, en el cual hay 2 que han dejado de funcionar...la bombilla no enciende, 1º uno.....y a la semana el otro.

He quitado la bombilla y he medido con un tester el voltaje del casquillo ceramico..... y bueno el tester empieza a dar chispotazos y con lucecitas que creo casi me lo cargo.

¿¿que creeis que puede fallar....arrancador,,balastro,ignitor???

gracias y un saludo


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: Focos 400w con balastro, No funcionan!!

23 Ene 2011, 15:23

Prueba con la bombilla de otro foco que funcione y averigua si es simplemente que se ha fundido o si es algún otro componente del mismo.


 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 811
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Focos 400w con balastro, No funcionan!!

23 Ene 2011, 18:44

Lo primero que se va es la bombilla, luego el arrancador y lo menos problable la reactancia.

Pero no midas en el casquillo, que el arrancador te da voltajes muy altos..para habernos matao.... :lol: :lol:


 
venyer
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 23 Ene 2011, 14:57

Re: Focos 400w con balastro, No funcionan!!

26 Ene 2011, 23:17

gracias........
vaya pues parece que va a ser la bombilla!!!!

la que lleva puesta es de HM, y tenia una por aki de sodio,.....y como el balastro es mixto... la bombilla me funciona.

Asi que supongo que tendre que comprar las bombillas de halogenuros....ya que la luz que da el sodio.....es muy amarilla....y no me gusta para un taller!!!

gracias........y saludos