Página 1 de 1

Tensión en punto de luz con interruptor apagado! [AYUDA]

Publicado: 07 Sep 2010, 20:21
por David
Muy buenas!!
Comprobando que llegara tensión a todos los enchufes y puntos de luz del piso de un amigo (es de obra nueva), he observado que en todos los interruptores conmutados, la tensión en los puntos de luz era de 100V con el interruptor en posición apagado :? ! Colocando el portalámparas y la bombilla su comprtamiento era el normal, en posición ON se encendía y en posición OFF se apagaba! Ha que puede ser debida esa tensión entre fase y neutro? El piso no tiene ningún aparato eléctrico conectado, aunque dispone de un sistema de alarma. Hemos comprobado la tensión con todos los magnetotérmicos bajados, excepto el de iluminación, por si fuera algún tipo de retorno y no había cambio alguno, los 100V seguían ahí!
Gracias por vuestra atención!!
Un saludo!!

Re: Tensión en punto de luz con interruptor apagado! [AYUDA]

Publicado: 07 Sep 2010, 20:33
por jj_valverde
Puede ser un retorno a través del neutro de otras luces encendidas. Comprueba tensión con todas las llaves de la luz apagadas.

Re: Tensión en punto de luz con interruptor apagado! [AYUDA]

Publicado: 08 Sep 2010, 13:39
por David
Es imposible, puesto que no hay bombillas todavia, solo un par de portalamparas! Ya lo probé con todo los magnetotermicos bajados y la tension era 0!
Alguna otra opinion? Gracias!

Re: Tensión en punto de luz con interruptor apagado! [AYUDA]

Publicado: 09 Sep 2010, 08:37
por Invitado
Comprueba que en el interruptor el corte se haga con la fase y no con el neutro.